Jump to content

Fito2711

Miembros
  • Content Count

    52
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  • Coche
    TT mk2, 2.0 Tfsi, Tiptronic,Navegador,
    Parktronic, Piel

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. el sonido la o****!!!!, y el paso por curva lo mejor... El coger curvas por carreteras reviradas no es lo mejor para el TT, o esa es mi opinión.. saludos
  2. Hola, a mi ya se han caído 3 veces, la original, estando en garantía me la cambiaron y ahora la he pegado con silicona caliente. La próxima vez, que seguro habrá, una próxima creo que optare por unos tornillitos . saludos
  3. Hola, yo tengo la cámara trasera que se activa al poner la marcha atrás , como conectáis la delantera y como se activa? saludos
  4. Buen trabajo peixet, FRANVV,... yo hace poco la instale en mi audi Tt mk2 y no fue tan complicado, debes tener muy pocas nociones, paciencia y pocas prisas para no romper nada. Yo no desmonte tanto como PEIXET, como va en portón , lo que hice fue desmontar los plásticos del portón y hacerlo pasar al interior del coche por el sobre cielo junto a lateral de las puertas, hasta la guantera , está se desmonta muy facil con 6 tornillos y de ahi al RSNE. con un pasacable o alambre grueso como ayuda , te será fácil. Por cierto yo también lo compre Vs-media y tienen un muy buen servicio técnic
  5. Hola, El conector Iso , lo podras encontrar por ejemplo por EBAY, y si te hará falta, como ya te comente, una fuente de alimentación a 12v, si vas a cualquier casa de electrónica te aconsejaran que amperaje necesitas.. saludos
  6. Hola, yo tengo el rsne-plus, que formato y tamaño de video usáis ?, aunque los hago todos en el mismo formato y tamaño de video , no todos ocupan toda la pantalla. saludos
  7. Hola, No conozco bien tu concert , pero en mi humilde opinión, creo que necesitarías lo siguiente: - conector iso de tu concert. - Fuente de alimentación 220v- 12v ( yo creo que con 3Amp es suficiente). Después deberás conectar los altavoces donde pone LF y RF respetando la polaridad y los cables de alimentación negativo y positivo donde indique el esquema de tu concert. espero haberte ayudado saludos
  8. Hola, el problema no sera que no tienes activado el video en movimiento en tu vehículo ?.. saludos
  9. Hola, Yo tuve q hacer un downgrade con vag y luego poner DVD original q venía con el coche, creo 2009, y después meter firm 660. Por cierto ayer deje operativo sds en mi Audi tt mk2. En breve colgare fotos por donde pase el cableado de una manera sencilla .
  10. Hola, Al final la solución al conce.. En media hora tenía el código , eso si querían cobrar me 70 eurazos y al final discutiendo con ellos .. Gratis Gracias a todos por vuestra ayuda
  11. Lo raro es q por quitar el conector , se pierda el pin memorizado .
  12. o**** !!! Pues por lo pagado en el coche eso no me lo dieron... Ja ja
  13. Nada.. Mucha tontería de Audi pero el pin y el pon lo tienen ellos .
  14. gracias, he mirado y no tengo nada... de todas maneras ahora lo vuelvo a mirar por si acaso
×
×
  • Create New...