Jump to content

neoscream

Miembros
  • Content Count

    27
  • Joined

  • Last visited

About neoscream

  • Birthday 08/13/1993

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

727 profile views
  1. Perdonar estaba ocupado trabajando, Gracias por responder, he comprado el liquido y se lo he echado de momento no he vaciado todo el deposito y he notado cierta mejoría en suavidad de motor pero en vibraciones yo creo que sigue igual, puede que un poco menos, le he puesto el vagcom y los resultados estaban igual. Aquí va el vídeo colgado: Una imagen(esta imagen no estaba en 80) a ver si vosotros sabéis porque tengo el coche a 90º en aguja y en vagcom (coolant temp) me sale que tengo 80º de cual me tengo que fiar?. Gracias por vuestra ayuda!!
  2. Hola buenos días! Estoy un poco preocupado con mi coche ya que des de que compre el coche ya tenia la maldita vibración, yo pensaba que seria por uno de los soportes del motor que estaba totalmente arrancado pero después de cambiarlo ahora se notan aun mas las vibraciones al estar el motor mas enganchado... Hace poco he comprado el vagcom y me ha dado por mirar los valores de los inyectores y estoy un poco cagao por los valores que me han salido. :cry2:. Os adjunto unas imágenes haber si alguien me hecha una mano ... Un saludo a todos!
  3. Muy bonitas todas las demas tapas que habeis puesto y sobretodo la de juanjo con los detalles. Salu2.
  4. Jaja, míralos bien porque mira yo la sorpresa que me encontré el otro día... :shocked:
  5. Hola, pues eso los sprays yo la verdad que no me he molestado mucho y compre unos de la marca montana, la laca y el barniz también de la misma marca. El resultado, pues bueno yo ya llevo tiempo y la pintura yo no he visto que se salte ni nada parecido total para lo que me gaste, 15 euros o un poco menos en total, cada bote sobre los 4.85 o por ahy. Saludos
  6. Me alegro de que al fin ayas podido montar todo, yo acabo de comprar la radio de segundamano y resulta q no lleva el cable de corriente, fui a preguntar a una tienda alpine y me dijeron que el cable vale 25 euros uno pirata y el original 50 euros con lo q me quedado un poco pillado. Y de nuevo vuelvo a preguntar sabéis si este cable ( http://www.ebay.es/itm/Radio-Adapter-ALPINE-CDA-CDE-CDM-FLEX-RM-R-RB-E-RI-Kabel-Stecker-ISO-Auto-/250921360591?pt=Kabel_Stecker&hash=item3a6c141ccf#ht_2810wt_1163 ) funcionara directamente con las entradas de audi y no dará ningún problema o hay que comprar e
  7. Tengo la misma radio y me gustaria saber si el cable utilizado ahy se puede conectar directamete a la radio o aparte tiene que tener el propio de la radio.
  8. De momento con los de serie porque no hay money...
  9. hola, Tengo un audi a4 b6 2001 y la radio pues seria una alpine CDE-r9882Ri. Gracias
  10. hola rulas1.9tdi, tu sabes que tipo de adaptador hay que comprar para que funcionen los altavoces de atras, osea si sabes alguna tienda que vendan. el link que pusiste de ebay pone que es para un audi a4 8E S4 es el mismo para un B6 normal? Gracias!
  11. Hola buenas, he estado buscando información sobre como cambiar la radio y que tipos de adaptadores tengo que comprar para que funcionen los altavoces traseros pero en ningún post ha sido resuelto de una manera clara el problema, asín que pido vuestra ayuda por favor, gracias!.
  12. Hola buenas, he estado buscando información sobre como cambiar la radio y que tipos de adaptadores tengo que comprar para que funcionen los altavoces traseros pero en ningún post ha sido resuelto de una manera clara el problema, asín que pido vuestra ayuda por favor, gracias!.
  13. Se me olvidaba primero tienes que limpiar bien las piezas a pintar, que no quede grasa ni nada.
×
×
  • Create New...