Jump to content

KarlosAF

Miembros
  • Posts

    11
  • Joined

  • Last visited

Everything posted by KarlosAF

  1. Al final han tenido que cambiar las 2 cerraduras. Las 2 originales de Audi por 117€ + IVA. 344€ precio final. Gracias!!
  2. Bufff... el lunes lo llevo al taller a ver qué me comentan... gracias por contestar
  3. Bufff... el lunes lo llevo al taller a ver qué me comentan... gracias por contestar
  4. Hola. Al abrir el coche con el mando las puertas delanteras no me abren. El resto de puertas, las traseras y el maletero abren sin problema. Cuando abro la puerta delantera del conductor con el espadín abre sin problema pero la del copiloto no abre hasta que la abro yo desde dentro. Alguien sabe a qué puede ser debido? Gracias y saludos Ahh. El coche es un A4 2.0 TDI de 2008
  5. Gracias por resolverme la duda compañeros. Nada de montar en H, solo en W o superior. Saludos
  6. Hola Chicos, voy a cambiar los neumaticos de coche y tengo una duda. Las ruedas de mi audi, de serie, monta unas 205/60 16 92W y además tiene homologadas entre otras las siguientes medidas: 225/55 16 95Y, INV( 225/45 18 95H, 225/50 17 94H... La duda en cuestión es si le puedo montar al coche la siguiente medida 205/60 16 92H. En H me sale bastante más económico que en W. Gracias y saludos
  7. Hola. Al final he desinstalado el etka alemán y me he descargado el Etka internacional. Me dice que le queda 1 día para bloquearse. Que puedo hacer para que no se bloquee?. Además cuando intento actualizar me dice que necesito myEtkaId y nombre de usuario y contraseña, como lo consigo?. Cual es la ultima versión de actualización del etka y de los precios?. Gracias y saludos
  8. primero ponla en español y asi sabremos el error que te dice el etka...te dejo captura de donde darle para ponerlo en español...saludos No puedo entrar al Etka, si te fijas en la foto que he puesto no aparece remarcada en azul el cuadrado de entrar al programa. la traducción de lo que pone en el recuadro es "marca Volkswagen ha expirado y ya no puede ser utilizado". Podrías decirme donde puedo descargar las actualizaciones 856, 857 y 858 de la versión alemana?. He encontrado unos enlaces en este post pero no funcionan. Te lo pregunto a ti porque eres el que los subía siempre. He ido recopilando todas las actualizaciones posibles y he conseguido desde la 859 hasta la 866 y despues ya no hay más. A mi el Online upload no me funciona ( me da algún tipo de error de "size" o algo por el estilo). Gracias y saludos. Una vez descargadas las actualizaciones con el upload online y al intentar instalarlas sale el siguiente error:
  9. primero ponla en español y asi sabremos el error que te dice el etka...te dejo captura de donde darle para ponerlo en español...saludos No puedo entrar al Etka, si te fijas en la foto que he puesto no aparece remarcada en azul el cuadrado de entrar al programa. la traducción de lo que pone en el recuadro es "marca Volkswagen ha expirado y ya no puede ser utilizado". Podrías decirme donde puedo descargar las actualizaciones 856, 857 y 858 de la versión alemana?. He encontrado unos enlaces en este post pero no funcionan. Te lo pregunto a ti porque eres el que los subía siempre. He ido recopilando todas las actualizaciones posibles y he conseguido desde la 859 hasta la 866 y despues ya no hay más. A mi el Online upload no me funciona ( me da algún tipo de error de "size" o algo por el estilo). Gracias y saludos.
  10. sigue actualizando hasta que llegues a la 896 aun te quedan unas cuantas,cuando este todo actualizado te dejara entrar,tranquilo que cada vez que lo uses no vas a tener que hacer eso pero la primera vez que se instala,si..... ya que tienes que poner el programa al dia.....saludos Hola chicos, a mi me pasa algo parecido a jpascudi, pero yo la versión que me he decargado solo actualiza automáticamente hasta la 855 y despues ya no actualiza nada más y no sé si se puede hacer de otro modo. Aun por encima está en alemán y no me entero mucho. Dejo la siguiente imagen para que veais como me he quedado. Que puedo hacer? Gracias y saludos.
  11. Hola foreros! Soy nuevo en el foro y quería haceros una pregunta a ver si me la podríais responder. Anoche al aparcar el coche y poner el freno de estacionamiento eléctrico, este ha pitado y se puso a parpadear. En el cuadro ha aparecido el símbolo del freno de estacionamiento rodeado de unos relámpagos. Apagué el coche y lo encendí y el símbolo seguía asta que he vuelto a quitar y poner el freno y todo volvió a la normalidad. A alguien le ha ocurrido alguna vez? a que puede ser debido? tendré problemas con el freno de estacionamiento?. Gracias y saludos
×
×
  • Create New...