Jump to content

VagTT

Inactivo
  • Content Count

    27
  • Joined

  • Last visited

About VagTT

  • Birthday 06/07/1988

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Venga, me animo con una del mio. Aquí pintado por entero hace unas semanas y recien sellado + encerado. La he liado con el color de las llantas, creo que no acompaña por lo que las volveré a pintar de un color mas claro.
  2. Para zanjar el tema y arrojar algo de luz al asunto después de haberlo dejado ahí, deciros que en primer lugar se comprobó la alineación y el coche iba con las convergencias muy abiertas por lo que iba desgastando por dentro.. Eso se suma a que en este tamaño de neumático (255.30.20) la presión debe ser de unos 2.8 ó 3.0; en el momento que vaya bajo de presión y dado el peso del coche el flanco se resiente. En principio lo estoy controlando bastante y no veo un desgaste irregular... os iré contando. Muchas gracias a todos
  3. El tema es que a 0,00º no se tiene que quedar no??? Se tendría que quedar en los grados que indique que son correctos, no? Revisaré los silentblocks como dices, a ver que ocurre.... gracias por tu respuesta
  4. Es curioso, por que cuando monté este ultimo juego me dijeron que le pusiera cerca de 3kg y lo he ido mirando pero al final ya no se cuando llevaba... ahora que la izquierda no ha reventado lo voy a comprobar y te cuento... muchas gracias
  5. hombre, hubo que desmontar toda la mecanica para poner los amortiguadores nuevos, y además rueda mas bajo pero...¿tanta tanta tolerancia tiene como para que pise tan mal? no se si me explico...
  6. el tema es que no uso el coche a diario por lo que la garantía son 3000km o 6 meses (o 3 no me acuerdo)
  7. Cuando le puse las llantas y los neumáticos nuevos lo dejé tal cual. Craso error ya que cuando le quité las 18 originales las ruedas estaban bastante desgastadas por dentro, casi lo mismo que me ocurre ahora solo que un poco mas homogéneo. Se me partieron los neumáticos como comento al principio del post, y al poner los neumáticos nuevos me pusieron la configuración sport, pero empezaron por delante y terminaron por el tren trasero. Me fue bien, al menos el tiempo que tuve la suspensión de stock pero ya después, cuando monté la nueva habrá bajado un par de centímetros en la parte del
  8. Hola Juliaars, muchas gracias por tu respuesta. Lo que haré será llevarlo al taller y que me lo revisen todo el tema de gomas, lo que no se muy bien donde encontrar un sitio donde me hagan un buen alineado...
  9. Hola Gonchito!! Pues haré eso, es posible que cambie de marca de neumaticos pero vamos, si te fijas no es que pise mal, es que pisa fatal, muy por dentro. El ultimo alineado costó bastante encontrar el tipo de bastidor pues hay algunos que son Sport, otros que son no se que y otros no se cuantitos pero no me dió tiempo a comprobar si el desgaste de los neumaticos fue el normal, ya que no lo usé mucho desde entonces y a los meses monté la suspensión. También me he fijado si el neumatico es reforzado y si, es XL. Vale, te pondré mas fotos. Muchas g
  10. Hola Tineo, gracias por tu respuesta. Si, este es quattro. No se donde llevarlo a que lo alineen como es debido
  11. Buenas noches a todos. Me gustaría comentaros mi problema a ver si alguno puede darme un poco de luz en este tema por el cual empiezo a estar ya un poco desesperado. Hace ya dos años compré mi A6 3.0 TDI avant Tiptronic a buen usuario del foro y todo perfecto. Al cabo de un tiempo, se me antojó cambiar las llantas y en el momento de hacerlo vi que los neumáticos delanteros estaban desgastados pero sobre todo por su parte interior y mas en uno de los neumaticos que ahora mismo no recuerdo cual fue si izquierdo o derecho. Bueno, pues monté 255/30/20 Marca Falken FK453
  12. Buenas!! yo tambien estoy interesado en esto... Si no he leido mal lo unico que quieres es sustituir el paragolpes original sencillo del acabado normal de cualquier a6 al del S-line que lo unico que tiene es la forma de encima del antinieblas no? siguiendo con los antinieblas originales... a ver si alguien nos ayuda!
  13. me le has cambiado las llantas....!!!!!!!! quiero mas fotos.....!!!!!!! no le quedan mal esas.......pero mejor si le hubieras puesto las bbs.... le hecho de menos....... como te va????? Perdona Gonzalo, no lo había leído!! Las BBS Le Mans que son tus preferidas las descarté, que las tiene todo el mundo!! Al coche le va bien todo salvo que me falla la tercera luz de freno desde que hace calor y el retrovisor derecho, pero ojo, solo cuando hace calor. Jajaja Por lo demás bien, cosas de desgaste. Tu ''pequeño'' TFSI de fabula imagino, no??
×
×
  • Create New...