Jump to content

Bas

Miembros
  • Content Count

    43
  • Joined

  • Last visited

  1. Hola, perdona que me cuele en el post.Has encontrado el dichoso cable ?? yo tengo el mismo problema para instalar unos leds en los faros y necesito que el positivo vaya con el contacto. Muchas gracias, un saludo.
  2. Vaya tela !!!, en el manual de reparaciones no pone nada ( o al menos no lo he visto ) de soltar grapas. Muchas gracias por la respuesta, ya lo he podido quitar y he visto la pieza que está chunga ( el sistema del cables ). Lo dicho, muchisimas gracias. Un saludo.
  3. Hola ... espero que hayas podido averiguar como se cambia ..... a mi me ha pasado lo mismo pero, no soy capaz de quitar el guarnecido de la puerta .... he quitado todos los tornillo como marca el manual pero me quedo en el punto donde pone soltar guarnecido de la puerta 8. Imagino que se refiere a quitar el clip de sujeción, pero .... donde está ese clip ??... es que después de quitarle todos los tornillos el guarnecido parece que está pegado y no se mueve nada por ningun sitio.... por favor, podrías ayudarme ??. Muchas gracias, un saludo.
  4. Nada, que no hay manera ... el tornillito de abajo lo voy a tener que cortar. Y no veo la manera de quitar el guarnecido ... será que está enganchado con Grapas y hay que tirar muy fuerte ?? ... pero es que en el manual no pone nada de ello .... Por favor, necesito que alguien me lo explique como si tuviera 3 añitos.. ..... Gracias.
  5. Buenos días, resulta que se me ha roto el elevalunas del conductor y estoy intentando desmontar el guarnecido para ver que pieza es la rota... Para ello me he bajado los PDF's del ELSA pero despues de quitarle todos los tornillos el guarnecido sigue estando más fijo que la leche ... y no soy capaz de identificar donde está el clip de fijación. Por favor, alguien que lo haya hecho, me podría ayudar ??, seguro que es una tontería pero llevo más de 2 horas dándole vueltas y no tengp narices a desmontarlo. Por otro lado, el tornillo que hay justo debajo, es un tornillo que sale ?, porque se m
  6. Buenas tardes, pues despues de bastante tiempo meditando si poner o no el tempomat, me he armado de valor y esta misma mañana lo he estado intentando y casi consiguiendo .... El caso es que después de la instalación, le paso el VAG-COM y me da estos errores que detallo a continuación : Address 01 ------------------------------------------------------- 2 Faults Found: 18097 - Powertrain Data Bus: Implausible Message from Elect. Load Controller P1689 - 35-00 - - 18057 - Powertrain Data Bus: Missing Message from ABS Controller P1649 - 35-10 - - - Inter
  7. Una de contraseña, plis.... :clap1:
  8. Nadie me puede aconsejar una camara en particular ?? .
  9. Bas

    Ayuda ElsaWin

    Ok, Estoy bajando la 3.30. Muchas gracias Tolo !!
  10. Bas

    Ayuda ElsaWin

    Hola, !! Ya he visto el funcionamiento !!, pero, ... estoy intentando coger la información de un Audi A6 TDI 3.0 Tiptronic de 231Cv ( Julio de 2004 ) y el que creo que es .4B2089 ó 4B208Z, en los dibujos de la parte delantera, son del modelo antiguo.... Hay alguna manera de identificar las claves de busqueda ??? ... hay alguna opcion en la que salga una foto o dibujo del coche que estamos consultando ??. Muchas gracias, un saludo.
  11. Hola, he pensado en instalar una camara retrovisor para enchufarla al sistema multimedia. Más o menos lo tengo claro ( Coger alimentación del piloto de marcha atras, etc, etc ), pero mi gran duda es ,........... En que parte se coloca la camara ?? , en el portón ??, en el paragolpes ??? ... Por favor, alguien que la haya instalado que me oriente .... y si ya me haceis el favor de aconsejarme algun modelo en particular ( con vision nocturna ), mejor que mejor .......... os lo agradecería muchísimo...... Muchas gracias, un saludo.
  12. Bas

    Ayuda ElsaWin

    Por cierto, mi coche es un A4 del 2004 TDI 130CV quattro ( Aunque me gustaría aprender para buscar cualquier coche ). Otro saludo.
  13. Bas

    Ayuda ElsaWin

    Buenos días, he estado un rato por la noche intentando conseguir que me encuentre el modelo para cualquiera de las consultas y no hay manera .... hay veces que me arranca un formulario del internet explorer ( Como si estuviera buscando algo ) pero me sale con el típico texto de "No se ha encontrado la página" ....... Que estoy haciendo mal ??. Alguien podría explicarme con una pequeña Guia cómo puedo sacar los PDF's de montaje ??. Muchas gracias, un saludo.
  14. Bas

    Ayuda ElsaWin

    Primero, no se en que departamento buscar ( Catalogo de posiciones de trabajo, reparacion de carroceria, etc,etc ... ), pero da igual, cuando pincho en cualquiera,me sale una pantalla de busqueda con datos como ( Marca, año modelo, nº identificacion vehiculo, etc,etc .... ), pongo, Audi, 2004 y el numero de bastidor y me dice " Para este vehiculo han de consultarse otras informaciones, Arranque la consulta central" ..... De ahi no paso.....
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.