Jump to content

AudiA4_parte

Miembros
  • Content Count

    78
  • Joined

  • Last visited

About AudiA4_parte

  • Birthday 05/05/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    Cantabria

Recent Profile Visitors

462 profile views
  1. Buenas tardes a todos\as, hace unos dias me atrevi a cambiar el navi del rns-d que adapte hace unos años al rns-e, y funciona casi todo o.k, menos los altavoces traseros que tengo que revisar que esta mal. Mi pregunta es que la version es Software 0100 y Hardware H51, me podeis aconsejar que pasos de discos utilizar para que no se quede colgado, el navi estaba en un A& allroad y no tengo ningun dvd por si os sirve, gracias a todos.
  2. Y quitando el conector y conectando cable a cable no es posible?
  3. Otra pregunta, el navi, lleva software 0100 y hardware H51, pensaba comprar los mapas por ebay o segundamano, hay problema al meter el 2012 o 2011.
  4. Muy buenas a todos, hace muchisisisisismo que no escribia nada, pero si leia, bueno la ultima locura ha sido cambiar el RNS-D ( que adapte teniendo originalmente un Chorus II) por un RNS-E, despues de varias horas, todo funciona perfecto, pero en el anterior tenia el interface de navi-upgrade para RNS-D que tiene el conector especifico, querria saber si quietando ese conector y con los cables que quedan se puede usar o no? Muchas gracias a tosss
  5. como puedes ver por mis preguntas no solo es conectar, aqui hay grandes gurus del tema como txispis, dnde comprarlo no lo se, no se si lo venden pirata
  6. La principal funcion es la informacion de noticias de trafico y la posibilidad de calcular una ruta alternativa si ha y un problema en la trazada, ademas si no lo tienes conectado el navi, te dara mensaje de error cada vez que enciendas y segun tengo entendido sin el no conseguiremos ver informacion en el fis.
  7. perdonarme por no contestar antes pero un virus ha podido conmigo, el coche traia chorus2, instale el rns-d y hace 2 semanas el tmc que procede del mismo coche que el navegador, el fallo que daba primero de que la señal estaba perturbada no da ya pero no se que mas hacer para lo del fis.
  8. Hola buenas tardes, hace mucho que no esacribia por aqui, acabo de instalar el TMC, ya no me da error de señal perturbada pero no se muestra la informaicon en el FIS, del TMC he sacado 4 cables y dos son de corriente y masa, otros estan conectados con las tomas can del conector de 20 pins, que me falta para la informacion en fis, antes tenia Chorus 2, gracias.
  9. Mucho tiempo en este foro, muchos compañeros cumpliendo mi ilusion, e incluso hay quien lo superaba(Mark) pero ahora ya me queda menos, sobre todo en el aspecto economico
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.