Jump to content

realkox

Miembros
  • Content Count

    38
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    barcelona
  1. Porque?? si esta funciona no puede ser que haya que inicializar la o configurar con la centralita, por culpa del fallo he leído que hay gente que la cambia y sigue la luz encendida. La verdad no quiero gastar me 210€ y que no sea eso. Porque alguien sabe que funcion hace la chapaleta a parte de hacer parar el motor suabe. Puede ser que se medio cierre para que coja mas aire de la ERG cuando esta esta abierta. Que caudales de aire son los optimos en funcionamiento los sabeis?? Sal2
  2. Buenas Hace unos días al arrancar el coche cuando hace el check-list se quedo el testigo de control emisión de gases de escape encendido y se apago cuando arranque el motor. Cuando llegue a casa mire en el foro las posibles causas, conecte el Vag-com y había este error: 19558 - de motor para Colector de admisión Flap (V157): Sin señal P3102 - 000 - - Pausar pantalla: RPM: 0 /min Par: 136.0 Nm Velocidad: 0.0 km/h Carga: 0.0 % Voltaje: 12.16 V
  3. Una duda, a mi se me enchega la lucecita del motor amarillo cuando hace el chequeo (cuando doy contacto) y se queda en marcha hasta que no arranco el coche, cuando esta en marcha se apaga. Esto antes no lo hacia se apagaba cuando acaba el chequeo. Les pasa esto a ustedes? o siempre llevan el chivato permanente en el panel.Es que a mi en el fis no me sale ningún símbolo. Es para saber si puede ser lo mismo que les pasa a ustedes gracias. sal2
  4. Me gustaría que alguien me dijera donde puedo compra el cable y el programa a buen precio, ya que no se como va esto del vag-com me informado un poco y el cable tiene que estar unido al programa por un ide o algo Asi para que lo reconozca. Que versión es la mas moderna en español? Se puede comprar el cable por se parado y unir a cualquier versión?lo digo para poder comprar el cable y ya obtendré el programa. También he leído que no se puede cambiar de versión soft. con el cable que compre o eso no es Asi? gracias por la ayuda y saludos a todos
  5. Hola a todos ya hace unos dos o tres años se colgaron en este foro un manual que estaba en 4 archivos que era el manual de taller donde aplicaba como desmontar muchas partes de nuestros pequeños yo lo tenia pero se me ha extraviado. Si Alguien lo tiene me lo podría pasar. un saludo
  6. una pregunta del Xcarlink-6 el usb queda libre o va conectado el BT?. lo digo para poder usar las dos utilidades o el usb o el BT un saludo a todos
  7. JAJAJAJA ya se lo diré al colega lo de la fabada pero no ha asido por flatulencias, sino por culpa de su ropa y el sudor me parece guele como a ropa de aquella ke se tira un montón de tiempo en el armario de la abuela y luego con el sudor ke mescla de m****. Ya probare con lo del amoniaco pero poco concentrado no? sino fuera perfumado ke pasaria ? es ke es lo ke tengo por casa venga un sal2
  8. keria pediros consejo, tengo un mal olor ke no se como kitarlo en el asiento del copi. ke producto le podria dar tengo los asientos s-line de tela split y no se como kitarlo salu2
  9. gracias por las respuestas - Redesoft los leds no son la tensión la corta el coche es como si comprobara el consumo y corta la tensión la centralita o algo ASI yo las enciendo tiran luz, pero al rato 5segundos o por hay se paran, entonces las paro y las enciendo y funcionan un poco mas y se vuelven a pagar.lo he probado varias veces hace lo mismo. -rusito la tensión es la misma 12voltios tanto la de la bombilla como la del led y los vatios son los mismos 5 vatios igual que la bombilla, Seguro es que no consumen lo mismo que una bombilla la tensión es 12voltios es no varia por que
  10. Me comprado unos leds blancos para poner en las luces de posicion, pero no funcionan bien se encienden y al rato se apagan, la polaridad seguro ke no es ya ke encienden sino no funcionarian unos 5 o 6 segundos alguien me podia decir la causa o como podria poner los. Es que llevo xenón y las luces amarillas no kedan demasiado bien como lo solucionáis o ke tipo de leds ponéis yo he puesto unos de 12v 5w marca krawehl. un saludo
  11. lo ke dice el amigo wok se adapta como un wante lo acabo de instalar y ke da de ni ke pintado a entrado bien y no se mueve ni una décima solo keda adaptar el soporte ke hay ke estudiarlo. Gracias por todo, el envio y el aro todo correctisimo, eres un tio legal wok un saludo company egarenc.
  12. una consulta yo tengo puesto un concert 2 y queria poner algun caharro de doble din me gustaria saber si alguien lo a echo ? si tiene dificil montaje? las piezas ke necesito (referencia audi) o si las an comprado por ebay ? y el precio gracias un salu2
  13. yo tengo puesto un concert 2 y queria poner algun caharro de doble din me gustaria saber si alguien lo a echo ? si tiene dificil montaje? las piezas ke necesito (referencia audi) o si las an comprado por ebay ? y el precio gracias un salu2
  14. keridos reys magos nos hemos portado todos muy bien kiero pedir los aritoswok para todos y ojala nadie se kede sin y todo baja genial, ke se porten bien los de la aduana y nos pegen un sablazo muy gordo y al amigo wok tan poco para ke no tenga problemas con la financiera despues de todo lo kese ha enrollado. :clap1: Ohs keria felicitar a todos las fiestas y un fleliz año nuevo
  15. hola wok te doy las gracias por lo gran persona ke eres eres un crack eh pititis lo siento no savia ke kerias dos eh ke yo keria uno y no me a punte ke despiste 1-nazareno 2-chof 2-pititis 1-sportback 1-davidgom 1-coupekinos 1-gomezito 1-diablillo72 1-mitsu 1-rua 1-tyrant21 1-RotteN 2-FullA3 1-realkox gracias wok un saludo compis :cry1:
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.