Jump to content

Xavix

Miembros
  • Content Count

    1,289
  • Joined

  • Last visited

About Xavix

  • Birthday 12/05/1980

Información de perfil

  • Ubicación
    Barcelona

Recent Profile Visitors

1,186 profile views
  1. Hola a todos, tengo un A3 2.0TDI de 2005 con más de 300000 kms que me hace reset del cuadro como al compañero "fabioml", es decir: En cualquier momento, al abrir puertas, en marcha, después de arrancar, etc hace lo siguiente (copio textualmente parte de su mensaje): "Se apagan todas las luces del cuadro y alguna de estas veces la pantalla del clima o la radio entera, luego a eso de los 5 segundos se restablece todo, y en la pantalla del cuadro o en la de la radio pone "SAFE", y todo vuelve a la normalidad (la hora se resetea a 00.00, la fecha no, y la música vuelve a sonar). El resto del coche sigue funcionando correctamente" Por lo que me ha dicho el compañero, en su caso fue la bobina del aire acondicionado que al provocar un corte, la red de abordo cortaba tensión. en mi caso no tiene nada común. Tiene alguien el esquema del conector del cuadro? Algún esquema o guía que me pueda ayudar a encontrar una fuga? PD: He cambiado batería, gateway, y comprobado conectores... y sigue igual. Y si es el cuadro, me recomiendan esperar que vaya a más antes de enviar a reparar. Gracias
  2. Hola de nuevo, después de leer y leer posibles soluciones comentar que el reset me lo ha hecho en diferentes situaciones sin tener nada en común (recién arrancado, en marcha, al abrir...). Me queda enviar el cuadro a reparar sin garantía porque algún reparador ni me garantiza dar con el error o me dicen que lo envíe cuando falle del todo. Abriré hilo en electricidad a ver si alguien me da luz....
  3. Hola, acabo de ver un hilo tuyo en el foro... no sé si después de tanto tiempo seguirás por aqui o en el mismo mail. El caso es que tengo un A3 que se resetea como el tuyo y pusiste que el fallo era "red de abordo". Cómo lo solicionaste finalmente? Lo recuerdas? Un saludo y gracias!

  4. Gracias por la respuesta. Encontré ese hilo y también hice lo de desconectar la batería (lo dejé mas de 40min sin ella), después borré errores pero volvió a hacer el fallo. Comentar que nunca me ha fallado ni el arranque ni nada, simplemente se reinicia el cuadro y al pasar VAGCOM veo ese fallo que coincide con el momento del reinicio.
  5. Hola, hace mucho que no estaba por estos foros ya que mi A3 de 2005 no suele darme problemas, de hecho, sigue igual de fino que siempre después de más de 300.000kms. Eso sí, últimamente he notado que se resetea la hora del cuadro y se apaga un segundo. El coche sigue funcionando perfectamente y simplemente vuelve a iluminarse y a funcionar agujas con el reloj en 00:00. Se ha reseteado en las siguientes situaciones (quizás por casualidad): -En giros al poner intermitente -Al abrir el coche con el mando (y se encienden intermitentes, evidentemente) Alguna pista? He comprobado masa del coche, conectores de cuadro y fusibles, voltaje batería, con el CAN-Gateway quitado el coche no arranca (pero no resetea el cuadro). Tiene toda la pinta de ser el cuadro pero lo de que coincida con los intermitentes me tiene mosqueado. Os dejo un pantallazo del fallo:
  6. Hola, gracias por la Info. Efectivamente me falta el ET pero no me lo han pasado. Pero la medida de 6.5J creo es estrecha para los neumáticos de 225 así que he descartado ya las llantas. Lo del centrador es lo que más me temo, por eso puse lo del Tiguan (por si alguien lo sabía y también el ET) pero es un dato que no encuentro. En cualquier caso, descartadas. Un saludo!
  7. Hola, adjunto imágenes de las caracterisiticas de la llanta del tiguan. Con esto alguien puede decirme si casan en un A3 2.0TDI?
  8. Hola, alguien sabe exactamente si entrarían las llantas de 17" de un Tiguan en un A3 2.0TDI? Alguna experiencia o dato del ET que tienen cada uno?
  9. Gracias por las respuestas. Efectivamente, creo que lo mejor es cambiar el turbo entero pero me sigue pareciendo barato por unos 200€ y no conozco a nadie que lo haya adquirido por "eBay" o similar. Y por otro lado, parece que nadie se ha atrevido a hacer el cambio él mismo.
  10. Hola, de momento tengo la suerte de que con 270000kms no me ha tocado cambiar el turbo en mi 2.0TDI (BKD) pero si me tocase, me gustaría hacerle una reparación económica (tampoco espero que me dure el coche 12 años mas) Alguien ha probado turbos tipo "eBay" de intercambio? (GARRET por poco más de 200€ con kit de juntas) O algún manitas se ha atrevido a repararlo con los kits que venden de 50-100€? Lo comento porque creo que al final muchos de los que montan reparados por 700 (+ mano de obra) tienen procedencias similares y está claro que no duran lo mismo que uno nuevo pero por 200-300 no duele tanto. Por cierto, si alguien es de Barcelona o alrededores, me ofrezco a echarle una mano si se atreve con el cambio.
  11. Mejor que sea así. Si puedes, trata de hacer un video de tu coche a ver si nos da más pistas. En el video que cuelgas veo que vibra... desconozco si tu coche tiene catalizador pero comprueba desde debajo que dándole golpes al tubo (con el puño, no golpees con nada duro) suena algo suelto dentro y suena parecido.
  12. Hola, espero equivocarme pero me suena a turbo...
  13. Después de cambiar la pieza original dos veces al final opté por tapizarla yo mismo. Os dejo este hilo donde tengo algunas fotos, la verdad es que ha queddao mejor de lo que me esperaba, cualquier pregunta, ya sabeis... http://www.audisport-iberica.com/foro/topic/324167-tapizar-reposabrazos-zdonde/#entry4155553 Un saludo!
  14. Sólo me falta rematar y cortar los sobrantes antes de montarlo. Pongo otro detalle del lugar más difícil de curvar (lo he hecho sin costuras, claro)
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.