Jump to content

Mauricio

Miembros
  • Content Count

    17
  • Joined

  • Last visited

  1. Tengo un Q5 de 2017, y tampoco me funciona el usuario de AUDI Conectado. Lo he llevado a AUDI Retail y tras varias actuaciones y consultas sigo sin poder conectar. Me dicen que están a la espera de solución de la Marca, pero sin respuesta. Sabe alguien Algo? A cuantos os Pasa? Por lo que se hay varios coches en el mismo taller con el mismo problema y no saben darle Solución?
  2. Sabeis si un A3 Sportback del 2006 tiene Isofix? Hasta ahora ni me lo había planteado, pero resulta que en breve nacerá la criatura y he ido a buscarlo y no encuentro nada. será posible que no lo traiga de serie? Y si no lo trae, que solución tiene? Se puede instalar? Gracias a todos.
  3. No saltan los ventiladores, pero los fusibles están bien ¿?
  4. Perdona, pero...que quieres decir con si saltan los electros?
  5. Hola a todos, Desde hace unos dias, junto con el modo AUTO en el climatizador se me enciende el modo Economic... Y no puedo apagarlo... Sabe alguien como apagarlo, o si es que hay alguna averia? Segun el libro de instrucciones puede que el refrigerador este averiado y por eso solo funciona con este modo. Sabe allguien algo de esto? En caso de averia, de que puede ser? que efectos tiene? y cuanto me puede costar? Gracias
  6. Gracias ! me quedo mas tranquilo... Otra cosa que me he fijado es que el nivel de refrigeración ha bajado y esta justo en la raya del min. Le debo añadir un poquito de agua? no importa la mezcla de anticongelante?
  7. El otro dia se me encendio el testigo de falta de aceite... Hasta aqui normal, como otras veces rellené con 0,5 l que es lo que dice el manual. El problema, es que ahora miro el nivel con la varilla, y está un poco por encima del max, justo en la bolita de la varilla...muy poquito vamos, pero... He mirado en el manual, y me he acojonado un poco porque dice que " EN NINGUN CASO EL NIVEL SOBREPASE EL MAX"...pero por otra parte tb dice que el rellenado una vez se encienda la luz de falta de aceite se haga de 0,5 l en 0,5 l. Que consejo me dais?
  8. Gracias, Lo del cierre automatico lo entiendo y lo he comprobado. Que alivio!!! Lo del mando lo voy a comprobar cambiando de mando, pues al comprarlo (Junio 06) me dieron 2, y así ir acotando el problema, si me pasa indistintamente con los 2 mandos ire al conce con el coche los mandos y todo!!!!! Gracias por las aclaraciones!
  9. Un poco de ayuda por favor.... El 90 % de las veces, abro la puerta y cierro puerta con el mando y no hay ninguna incidencia, todo normal. ...Pero otras veces, mas de una y mas de dos, no hace caso al mando, no me cierra el coche por mucho que apriete el mando, y en otros casos no me abre el coche por mucho que apriete el mando. Tengo que meter la llave en la cerradura, dar medio giro, sacarla y así, si repito la operación me funciona el mando con normalidad, abre y cierra sin problema. Otro tema, (QUE NO TIENE QUE VER CON EL MANDO) A veces abro el coche y al rato se cierra solo
  10. Quisiera consultar con vosotros una cosa... Mi A3 Sportback 2.0 TDI tiene ya 3.200 km, al principio lo notaba muy lento en salida, la 1ª velocidad era casi testimonial, y no me atrevia a estirarla mucho por aquello del rodaje. Pero ahora qye ya esta superado el rodaje sigue lento de salida, ni aun forzando un poco y llevandolo en 1ª hasta las 3.00 rpm consigo que el coche salga ágil. Es cuestión de ir rodando el coche y que se vaya ablandando? Es que es asi y la primera es corta y testimonial? Cuales son vuestras experiencias????
  11. Ya lo tengo, ayer me lo dieron, desde que lo encargué he estado leyendo todos vuestros comentarios y creia que me iba haciendo a la idea.... Pero estaba equivocado, es impresionante la sensación de compacto, e robusto, y de fuerza, y eso que al estar recien entregado no lo estoy forzando sino que procuro mantenerlo dentro de las 3.000rpm, pero ves como el coche pide más y te da lo que quieras, en cuesta arriba en llano en curva....verdaderamente impresionante. Lo que he notado es que la 1ª es testimonial, practicamente y que hasta las 2.000 el coche no tira va lento y perezoso...
  12. Mirate este HILO. Hay mucha información sobre rodaje. Salud. Ahora si que estoy hecho un lío, es mejor rodaje en viajes largos en carretera o autopista como dice Nacho Torres en Motor 16... http://www.motor16.es/rp_qhs_a_02.php O por el contrario como dice No Fingers en el foro tomado como fuente www.ayucar.com www.audisport-iberica.com/foro/index.php?showtopic=50222&hl=]HILO[/url Ciudad si el trafico es fluido con muchos cambios de ritmo, frenadas, giros y retenciones. Estoy hecho un lio!!!!
  13. Ped. Recibido: 16/03 Ped. Confirmado:12/04 Ped. en Producción:25/04 Producción finalizada: 27/04 Vehiculo en concesión:07/05 Llamo a concesionario a confirmarlo el 08/05 a partir de aquí pagar para puedan recoger documentación, y a partir de este momento, en matricularlo y entregarlo unos 10 días. Incluso los del concesionario no se lo creían cuando les llamé pues me daban fecha de ppios de Junio.
  14. Ya ha llegado a la campa y en breve podré disfrutar de mi Sportback...algún consejo para el rodaje? cuantos km?
  15. Una pregunta... En Audi Class, me figura como fecha de producción 25/04, cuanto creeis que me queda para que llegue a concesionario? y luego, una vez allí cuanto se tarda en matricular? Muchas gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.