Jump to content

Search the Community

Showing results for tags 'vp44'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 2 results

  1. Voy a ser muy breve en la exposición y luego si hay necesidad voy ampliando. Dejo el coche funcionando aparentemente perfecto un viernes por la tarde. Lo voy a coger el domingo por la mañana y no arranca (Insisto hasta casi agotar batería y nada, no hay forma). Ya está. Eso es todo. Así de simple y así de rotundo. Le paso VAGCOM y me salen los siguientes errores en el módulo de motor: 5 Faults Found: 00542 - Needle lift Sensor (G80) 30-10 - Open or Short to B+ - Intermittent 17978 - Engine Start Blocked by Immobilizer P1570 - 35-10 - - - Intermittent 01318 - Control Module for Injection Pump (J399) 16-00 - Signal Outside Specifications 01318 - Control Module for Injection Pump (J399) 49-00 - No Communications 01268 - Quantity Adjuster (N146) 37-00 - Faulty El 00542 me lleva saliendo desde hace tres años. Los demás, por si han sido producidos por bajada de tensión de la batería por tantos intentos de arranque, los borro y vuelvo a pasar el VAGCOM, obteniendo los siguientes errores que ya no se borran: 2 Faults Found: 00542 - Needle lift Sensor (G80) 30-10 - Open or Short to B+ - Intermittent 01268 - Quantity Adjuster (N146) 37-00 - Faulty Readiness: N/A He leído ya bastante y todo apunta a que pueda ser de la bomba, pero como es una pieza muy cara, casi preferiría comprobar antes otros elementos como cableados, conectores, fusibles o relés. ¿Alguien que puede indicarme una serie de comprobaciones previas para descartar que el problema no sea de una chorrada? ¿Puedo hacer alguna otra lectura o comprobación con el VAGCOM para intentar aislar o identificar el problema?
  2. BUENO...pues ya tardaba en jod**se.... Se me ha ido la bomba de inyección... ES el módulo electrónico (errores 01318 y 01268) Acepto recomendaciones de donde repararla baratita....y con garantia....claro.... Si sabeis de algún sitio donde lo hagan...hacermelo saber... Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.