Jump to content

Sign in to follow this  
yogur

Luz en forma de muelle

Recommended Posts

Buenos Dias a todos,

 

se me ha encendido una luz en el cuadro con forma de muelle y se ha quedado sin potencia. El coche es un A6 2.7 TDI, le he llevado al conce y me dice que tenia un mensaje de presion del turbo que a borrado y que no ve ninguna anomalia, que lo observe.

 

Sabeis de algun caso mas?

Alguna valvula?

El turbo?

 

El coche tiene 22.000 Km y mimado a mas no poder.

 

Gracias

Share this post


Link to post
Share on other sites

Esa lucecita t indica q tienes un problema electrico (creo).

El coche para no estropearse, entra en modo emergencia. Por eso s t ha quedado sin potencia

Share this post


Link to post
Share on other sites
Buenos Dias a todos,

 

se me ha encendido una luz en el cuadro con forma de muelle y se ha quedado sin potencia. El coche es un A6 2.7 TDI, le he llevado al conce y me dice que tenia un mensaje de presion del turbo que a borrado y que no ve ninguna anomalia, que lo observe.

 

Sabeis de algun caso mas?

Alguna valvula?

El turbo?

 

El coche tiene 22.000 Km y mimado a mas no poder.

 

Gracias

Por lo que comentas parece que sea como un muelle de costado Si durante la marcha se enciende el testigo de control, significa que hay una anomalía en la gestión del motor. Se deberá llevar el vehículo inmediatamente a un taller especializado para que revisen el motor.esto es lo que pone en el manual.salu2

Share this post


Link to post
Share on other sites

Nada no os preocupeis.

Ese muelle horizontal en amarillo, teoricamente es el del precalentador para los diesel, el que te avisa teoricamente de que hasta que no este caliente para darle a la llave para el encendido.

 

Pero tambien se enciende en caso de alguna anomalia de caracter indefinido, el manual pone eso para que te acerques directamente al concesionario.

 

Os explico, en el mio despues de montar el localizador, el cachondo del instalador (por no decir un taco) paso los cables por encima de los pedales, sin darse cuenta de haber doblado el micro de encendido de las luces de freno, cuando puse el coche en marcha y me fui despues de un par de kilometros, al detectar la centralita que estaba acelerando y frenando (por tener el micro activado) se me encendio ese muelle amarillo, entonces la centralita le saco potencia al coche, como me acojone me fui al concesionario pitando (consiguieron lo que querian). Ahi me lo miraron y automaticamente el jefe de taller me dijo, haber pisa el freno, las luces las tienes siempre encendidas, me conecto la maquina y salio la averia del micro, me lo arreglaron y me fui.

 

Por eso que es como si fuese una averia generica, solo eso.

 

Jaumet

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.