Jump to content

Sign in to follow this  
iongor

Ayuda!!! No puedo arrancar el coche

Recommended Posts

Hola buenas noches.

Os explico mi problemilla a ver si me podeis echar una mano:

Tengo un A4 de noviembre del 95 TDI 90cv y he stado todo el dia perfectamente con el pero esta tarde al ir a arrancarlo meto la llave doy al contacto ,se enciende todo el panel bien pero al darle al arranque se quedan las luces del panel encendidas pero se me apagan las de los botones de luneta,emergencias ,antinieblas y climatizador y no hace absolutamente nada,ni ruido de motor de arranque ni nada.No se si sera problema de motor de arraque(no he tenido ningun problema con el hasta hoy,siempre me ha arrancado a la primera,) o el problema podria estar en el bombin de la llave pues al darle al arranque no hace nada como os he comentado.

Haber si alguien me puede orientar por donde puede estar el fallo.

Muchisimas gracias .

Saludos

Share this post


Link to post
Share on other sites

¿Has probado a arrancarlo con los cables? A lo mejor tu batería ha palmado :flwrs: Si tiene mas de tres años....

Saludos y que solo sea eso :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.