Jump to content

Sign in to follow this  
cecar

Fallo en el clima

Recommended Posts

Buenas, os comento Con los codigos del clima me da el siguiente error: 22,1 y he descubierto en el foro que es esto: (F118) Interruptor de alta presión refrigerante de A/C, parásitos atmosféricos abiertos, mi pregunta es si alguien me podria indicar con esquemas o fotos donde esta ese interruptor y si lo puedo reemplazar yo sin ir al taller, muchas gracias

Share this post


Link to post
Share on other sites

Buenas, os comento Con los codigos del clima me da el siguiente error: 22,1 y he descubierto en el foro que es esto: (F118) Interruptor de alta presión refrigerante de A/C, parásitos atmosféricos abiertos, mi pregunta es si alguien me podria indicar con esquemas o fotos donde esta ese interruptor y si lo puedo reemplazar yo sin ir al taller, muchas gracias

 

Lo primero dinos de que coche, modelo y motor se trata.

Si no........

S2.

 

P.D: En este link esta el esquema de un a4 b5 6 cilindros diesel ---> http://www.audisport-iberica.com/foro/inde...howtopic=110058

El que esta marcado es un conmutador de seguridad.

S2.

Share this post


Link to post
Share on other sites

Cecar mira debajo del filtro antipolen van dos tuberias como de aluminio en una de ellas

va una valvula de la que salen unos cables creo que puede ser esa lo que curre es que es posible que al desmontarla pierdas el gas que hay en el circuito; de todas formas yo no me fiaria mucho de los errores del clima si te los da con el vag bueno es diferente si tienes refrigeracion y te responden los mandos de la temperatura y del ventilador yo no los tocaba.

Salu2 pritt

Share this post


Link to post
Share on other sites

Vereis el problema es el sigiente, el aire frio me funciona perfectamente si voy en carretera, pero si voy por ciudad o estoy parado funciona un ratito y luego deja de funcionar sale aire pero no frio luego otro ratito de aire frio y asi todo el rato hasta que cojo carretera. gracias por vuestra ayuda

Share this post


Link to post
Share on other sites
Vereis el problema es el sigiente, el aire frio me funciona perfectamente si voy en carretera, pero si voy por ciudad o estoy parado funciona un ratito y luego deja de funcionar sale aire pero no frio luego otro ratito de aire frio y asi todo el rato hasta que cojo carretera. gracias por vuestra ayuda

Tiene toda la pinta de ser el electroventilador lo que está mal. Si vas por carretera, el aire enfria el condensador, pero si estás parado o vas por ciudad a poca velocidad, y no funciona el electroventilador, el gas se calienta en exceso, la presión aumenta y el presostato detiene el compresor para que no se estropee algo. Cuando el gas se enfria, y la presión disminuye, vuelve a funcionar... y vuelta a empezar.

 

Asi que, a mirarse el electroventilador.

(Salvo mejor opinión).

 

Saludos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.