Jump to content

Alguien ha comprado el sensor de temp de aire


200T
 Share

Recommended Posts

Buenas

Acabo de pillar esta tarde el sensor de temp de aire para el 3B, el que va en el colector.

La verdad que no le he dado la menor importancia, pero haciendo memoria (lo he dejado en el taller), la forma de conectarlo es con un conector de toda la vida ( de 2 polos), pero el original ( y el que montan los 10V), va directamente con fast-on's o directamente soldados, es decir, sin "conector" como tal.....

 

A alguien le ha pasado.....Ahora no tengo el ETKA; pero seguro que he pillado el bueno......

 

Es de color marrón en vez de negro, que es el original.

Al limite, lo que se puede hacer es que se conecten los fast-on en las pastillas que salen del sensor, pero ahí necesitaré la protección que cubre la conexión...

 

Toy un poco liado....Alguien lo ha cambiado????

 

Gracias y saludos a todos :clap1:

Link to comment
Share on other sites


Buenas

Acabo de pillar esta tarde el sensor de temp de aire para el 3B, el que va en el colector.

La verdad que no le he dado la menor importancia, pero haciendo memoria (lo he dejado en el taller), la forma de conectarlo es con un conector de toda la vida ( de 2 polos), pero el original ( y el que montan los 10V), va directamente con fast-on's o directamente soldados, es decir, sin "conector" como tal.....

 

A alguien le ha pasado.....Ahora no tengo el ETKA; pero seguro que he pillado el bueno......

 

Es de color marrón en vez de negro, que es el original.

Al limite, lo que se puede hacer es que se conecten los fast-on en las pastillas que salen del sensor, pero ahí necesitaré la protección que cubre la conexión...

 

Toy un poco liado....Alguien lo ha cambiado????

 

Gracias y saludos a todos :laugh:

 

Bueno, pues me contesto a mi mismo, y espero ASI ehcar un cable a los demás...

 

El sensor que se vende para el 3B ya no existe como tal. El que se utiliza es el de los AAN, ABY, que tienen el conector como "dios manda", asi que hay que ñapear, es decir, meter los fast-ons y encontrar un recubrimiento de goma para protección. Todavía no sé si vale el que trae el sensor, "estirando" un poco...ya veremos....

 

Os dejo un link del "DOCTOR SJM" donde se explica todo esto. No tiene desperdicio...

 

http://www.sjmautotechnik.com/trouble_shooting/20vairt.html

 

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...