Jump to content

Desconexion automatica de A/C a baja temperatura


Publicaciones recomendadas

Hola.

 

Pues hoy he estado en Sierra Nevada, la zona de esqui (habia estado en el veleta pero no alli, mas gente que en la guerra) y me ha pasado algo con el A/C que desconozco si es normal.

 

Yo siempre que llevo puesto el clima lo llevo con el A/C conectado, y ya llegando arriba con unas colas de impresion y medio lloviendo, se me empiezan a empañar los cristales. :) Eso me extraño bastante, con el A/C no deberian, miro el display y el simbolito del A/C esta apagado :) , lo conecto manualmente y no me deja.Me empiezo a mosquear pero como era ya llegando, no le hago mas caso, pienso que algun fallo espero que temporal.Cuando aparco, quito el clima y lo pongo de nuevo y se conecta y va todo OK, buff, me tranquilizo.

 

AL volver, mas de lo mismo, y empiezo a darme cuenta que la temp. esterior es de 1 o 2 grados, incluso a veces a 3º no me dejaba activarlo, y en cuanto subia a 5º o asi se activaba solo.

 

¿Alguien me confirma que ese modo de trabajo es normal?.

 

Saludetes, que me voy al catre.

 

P.d. Para los curiosos, no se esquiar, tampoco se puede decir que tenga muchas ganas de aprender, de hecho ni lo he intentado ;)

Enlace al comentario
Compartir en otros sitios web


  • 2 semanas más tarde...

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...