Jump to content

Se me queda sin potencia...!!!


Recommended Posts

Hola foreros!!

 

Tengo un audi a4 tdi 110c.v del año 96, y cuando calienta un poco y voy subiendo una cuesta o apretandole un poco en 3ª ó 4ª se me qda sin potencia, pero no echa ni mas humo ni nada, solo pierde potencia, y a partir d esto se queda sin turbo en todas las marchas, es como si fuera un coche sin turbo.

 

El caso es que aún está en garantia xq lo compre en octubre de 2006 en un compraventa, y es la 5ª vez q lo llevo a reparar y el coche sigue igual, y esta última vez me han dicho que me lo arreglan porque quieren, porque como es una avería electrónica no entra en garantia. :innocent:

 

Otra cosa que tiene es que donde se mete la llave, el "clausor" esta roto, la llave no hace las tres posiciones y se me qda enganchado el motor d arranque cuando lo arranco, y tambien se niegan a cambiarme esta pieza.

 

Mis preguntas son dos: ¿Sabeis d que puede ser la averia de la perdida de potencia? ¿Tienen razon en eso d q las averias eléctricas no entran en garantia y que lo de la llave tampoco??

 

Perdon por tanto texto, pero esq ya no se que hacer. Saludos a todos y gracias.

Link to post
Share on other sites

lo de la potencia puede ser el caudalimetro y lo de la averia electrica es posible porque la mayoria solo dan garantia de motor y caja de cambios pero revisa la garantia que tienes que tener un papel por escrito que te lo dirá.

Link to post
Share on other sites

Eso me huele, y mucho, a caudalímetro, así que que te lo cambien y listo :D

 

Se me olvidaba..., tú compras un coche y la garantía te cubre TODO el coche, mecánico, eléctrico..., hasta si se sale el cenicero! Así que ni put* caso. Lo de las llaves..., ahí puede alegar que es por un mal uso, de no dejar que vuelva la llave por sí misma a su posición normal, o yo qué se, pero vamos, en principio presiona tb para que te lo cambien.

 

Un saludo!

Edited by ismacom
Link to post
Share on other sites

Yo tube un Seat Cordoba 90 cv tdi y tenia los mismos sintomas que cuentas, era el caudalimetro. Cuando dices:"Cuando calienta un poco" ¿te refieres a cuando hace calor? ¿o a cuando el motor esta caliente?.

Lo digo porque yo juraria que notaba mas esa perdida de potencia en verano cuando hacia calor, pero igual son cosas mias.

Link to post
Share on other sites

no se si te servira de ayuda yo tengo un b5 como el tuyo del 96 de 110 ps y hace cosa de un año me pasaba algo similar el problema consistia en que yo arrancaba el coche y tras un rato a veces mas y veces menos andando con el cuando pisaba el acelerador hasta la mitad de su recorrido iba de p... madre pero en el momento que decicia darle un ligero apretoncillo el coche me decia que flores que empujara yo se quedaba practicamente sin turbo, ahora cuando el ordenador registraba ese fallo me decia que el problema estaba en la valvula egr 18 que tras dejar pasar algo de tiempo sin arrglarla aproximadamente unos 2 meses acabo por jod**me el turbo, la cosa estaba que cuando acelaraba y no subia de vueltas si paraba el coche y quitaba el contacto al volver a arrancar el coche iba como si no le pasara nada eso si hasta que le diera un par de ligeros apretoncillos se volvia a hacer caquita despuesde visitar varios talleres de varios conocidos y decirme que si la bomba inyectora que si el tubo de escape estaba estaba obstruido y ninguno de ellos soluconarme nada me fui a llevarlo aun taller bosch en el que sabian mas que las ratas una semanita en el hospital una factura de 1300 euros y hasta ahora espero haberte ayudado con esto y que tu problema se solucione pronto salu22

Link to post
Share on other sites
no se si te servira de ayuda yo tengo un b5 como el tuyo del 96 de 110 ps y hace cosa de un año me pasaba algo similar el problema consistia en que yo arrancaba el coche y tras un rato a veces mas y veces menos andando con el cuando pisaba el acelerador hasta la mitad de su recorrido iba de p... madre pero en el momento que decicia darle un ligero apretoncillo el coche me decia que flores que empujara yo se quedaba practicamente sin turbo, ahora cuando el ordenador registraba ese fallo me decia que el problema estaba en la valvula egr 18 que tras dejar pasar algo de tiempo sin arrglarla aproximadamente unos 2 meses acabo por jod**me el turbo, la cosa estaba que cuando acelaraba y no subia de vueltas si paraba el coche y quitaba el contacto al volver a arrancar el coche iba como si no le pasara nada eso si hasta que le diera un par de ligeros apretoncillos se volvia a hacer caquita despuesde visitar varios talleres de varios conocidos y decirme que si la bomba inyectora que si el tubo de escape estaba estaba obstruido y ninguno de ellos soluconarme nada me fui a llevarlo aun taller bosch en el que sabian mas que las ratas una semanita en el hospital una factura de 1300 euros y hasta ahora espero haberte ayudado con esto y que tu problema se solucione pronto salu22

 

Si, es exactamente lo que a mi me pasa!!! si ando un poco y lo dejo unos minutos al ralenti pierde la potencia o si le aprieto algo mas se qda y a partir d ahi no tira en ninguna velocidad. Osea q si hubieras cambiado la egr se t hubiera solucionado?? Gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...