Jump to content

Problema electrónico, ayuda por favor


edu_84
 Share

Recommended Posts

Hola chicos, perdonad que entre tan de sopetón, ni siquiera tengo tiempo de presentarme como es debido en otro post, lo haré en cuanto vuelva, os cuento qué es lo que me pasa. Estaba de vacaciones, me fui de viaje con mi A6 2.4 de 2002 con 156000km , a la ida se me encendió algunas veces el testigo de avería motor y a la vuelta más veces aún y además da tirones. El problema es que no tengo tiempo de mirarlo bien ya que mañana mismo tengo que volver a irme de viaje. Por eso recurro al foro, a ver si podéis echarme un cable. ¿qué puede ser? Sería conveniente que me lleve otro coche? Gracias y un saludo, en cuanto vuelva la semana que viene prometidas las fotos del coche y una presentación como dios manda. Gracias

Link to comment
Share on other sites


Ese testigo indica que algo en la gestion del motor no funciona bien, pero tambien indica (y creo que es lo que te pude estar pasando) el fallo del interruptor de las luces de freno, el que esta en el pedal del freno. Comprueba si te funcionana las luces de freno.

 

Cuando este testigo se ilumina, puede reducir tambien la potencia para autoprotegerse de alguna posible averia.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...