Jump to content

Jose Juan

Miembros
  • Mensajes

    585
  • Ingresó

  • Última visita

Todo lo publicado por Jose Juan

  1. Buenas a todos! Gran aporte. Le esta pasando eso a mi antiguo A3 8L. Añado aquí el enlace del brico que hice para el cambio del contactor: Saludos
  2. Hola Gema Tienes que hacer palanca y tirar de la parte de abajo hacia ti... a veces cuesta un poco pero es la unica forma. Si haces palanca por el otro lado no te saldra, por que tiene unos salientes... como puedes ver en la foto. Un saludo.
  3. Eso me pasaba a mi tambien al principio... Es por que no se cuadra bien el cristal en la guia y le cuesta subir, incluso si hay mucha resistencia se para y baja de nuevo (esto es por el mecanismo de seguridad de la ventana, para que no pille la mano a nadie). Hay que "jugar" con la posicion del cristal al montarlo y hacer pruebas antes de montarlo todo... El compañero IQ5 explico como hacerlo con foto incluida en la primera pagina del hilo... (hay que leer mas... ) Aqui dejo su mensaje... Un vez ajustado sube sin problemas. Un saludo.
  4. Yo lo hice hace poco, pille una de un A4 por 100€ en el segundamano, tuve que comprar aparte un emulador de canbus por que mi coche es antiguo y no lleva, a ti no te hara falta. Aparte me compre un interface para usb y mp3 (los hay hasta para Ipod), que como te dicen tambien se llama Xcarlink, yo lo compre en ebay Alemania, mira AQUI que es donde los vi mas baratos, aunque creo que tambien los venden en segundamano. Suelen traer instrucciones y es facil conectarlo, va conectado donde iria el cargador de cds. Si buscas mucho por ebay Alemania puede que encuentres alguna concert II para tu coche, pero te saldra bastante cara y yo no te la recomiendo por que fueron de las primeras en salir y con el tiempo fallaba el potenciometro del volumen, asi que mejor una concert II mas moderna, que la tendras que adaptar limando para que te entre en tu hueco, ya sea de un A3 8p, A4 o A6, tendras que adaptarlas. Hay que tener algo de destreza para no arañar el frontal de la radio al limar, yo lo hice primero con una dremel para quitar lo mas gordo (cubre bien el frontal con cinta de carrocero para evitar arañazos involuntarios) y luego con una lija fina a mano. Bueno! que se me olvidaba que tu A3 es reestiling... quizas no te cueste tanto encontrar una concert para tu coche... y en caso contrario quizas no tengas que limar mucho...
  5. El xcarlink se conecta en donde iria el cargador de cd´s y no hace falta quitar la alimentacion. Lo tienes en ebay, mira AQUI Un saludo.
  6. Un ultimo "up".... aunque ya he estado estudiando el tema y creo que modificando dos cosillas en el circuito se podrian sacar los 4 canales (los dos delanteros y los dos traseros)... pero antes de decir nada quiero probarlo todo... Un saludo.
  7. Hola Angel, si, es eso lo que necesitas, pero lo puedes encontrar mas barato en ebay Alemania... mira AQUI yo precisamente me he pillado ESTE y esoy esperando que me llegue... Tambien he pillado ESTO para poderle conectar a la concert un usb mp3..... Por otro lado he abierto este HILO para ver si alguien sabe si existen concert II con cuatro salidas directas para los altavoces, ya que la concert II que yo tengo y todas las que he visto, solo tienen salida para los altavoces delanteros.... y es que en el montaje original de audi lleva un subwoofer amplificado que es el que alimenta los altavoces traseros, por eso los que no tenemos el subwoofer de la casa tendriamos que poner un amplificador para los altavoces traseros.... Un saludo.
  8. Venga esos "gurus" del tema... a ver si alguien me saca de dudas...
  9. Hola erkawa! No se de que modelo de concert es ese esquema... pero de la concert II te puedo asegurar que no... Mira pongo fotos de mi radio: El esquema Y las clemas ISO, donde señalo con una flecha amarilla las dos unicas salidas de altavoces De todas formas muchas gracias por tu respuesta, un saludo.
  10. Hola compis. Quiero volver a poner la radio de la casa en mi A3 del 98 por que ya estoy cansado de radio cd´s y de quitar y poner caratulas que ademas no son nada esteticas.... Llevo horas leyendo hilos sobre el tema y me queda claro que para que una concert II funcione correctamente en un coche sin can bus, hay que conectarle un emulador de can bus... hasta ahi todo correcto... Pero el tema de los altavoces es bastante lioso... que si corcert II bose, que si concert II no bose... pufff!!!! La concert que he adquirido es de un A4 cabrio del 02, esta, solo tiene 2 salidas para los altavoces delanteros y para que se escuchen los 4 altavoces tengo dos opciones: puentear las salidas de los altavoces delanteros y los traseros, o usar las salidas de previo de la concert II y conectarlas a un amplificador.... Vale, todo esto esta bien... PERO para evitarme este jaleo... ¿no existen concert II con 4 salidas de altavoces para los delanteros y traseros? yo por mas que las busco no he conseguido encontrar ninguna. Gracias por vuestra ayuda y un saludo.
  11. Oido cocina.... Tiene una forma un pelin distinta al del TT o el del S3, pero a mi me gusto mas este, a demas de ser mas economico.... Un saludo.
  12. Mira este HILO, tambien decirte que me recomendo Beich el reposapies del beetle RS y me salio bastante mas barato que el del S3 o el TT (rondando los 35€), ahora no encuentro la referencia, usa el buscador o a ver si alguien la sabe... Un saludo.
  13. Tio! me encanta!! como te dije en la quedada, super guapo!! un estilo propio y las pegatinas... a mi me encantan, le dan un toque deportivo increible. Ahora a convencer a tu padre (aunque despues de la quedada a lo mejor no hay que convencerle mucho, ja,ja,ja) para unas llantitas 18 y unos pilotos traseros restiling, que replicas creo que salen por unos 60€ los dos, son los que yo tengo y de lujo, ningun problema. Mira este ENLACE, es de donde yo los compre, pero ojo con los gastos de envio, a mi me salieron rentables por que pedi muchas cosas, mira tambien en las tiendas de recambios que los tienen a precios similares, si no encuentras dimelo que yo tengo una al lado de casa. Un saludo para los dos y un placer conoceros.
  14. Muchas gracias de nuevo por vuestros comentarios Guindi estaba pensando en algo parecido a lo que comentas... como unos interruptores final de carrera colocados en el sitio justo, y como tu bien dices, a mas de 50Km/h es raro dar una curva a mas de media vuelta del volante. Gracias por tu aportacion. Un saludo a todos
  15. Te pego lo que he puesto en el otro subforo que creo que es el problema:
  16. He seguido tu probelmilla, y pensaba que engrasar el motor motor no hiba a servir para mucho, pero no queria meter la pata ni mucho menos ir de listillo .... Pero eso que te sucede a ti, nos sucede a muchos, sobre todo los "pre", y es por que al apagar el aire o conectar la recirculacion la trampilla del la toma de aire del exterior se cierra, pero ese cierre no es hermetico por lo que deja pasar un poco de aire por sus resquicios, aire que cuando pasa por estos huecos produce esos pitos o silbidos, .... por eso cuando vuelves ha poner el aire, la trampilla se abre y aire pasa sin problemas y el silbido desaparece. La entrada de aire esta en el lado del copiloto, por eso crees que es el difusor del copiloto, pero creo que no... Puedes ver la trampilla funcionando, quitando el filtro antipolen y que alguien en el interior del coche active y desactive el aire... No se cual seria la posible solucion a esto , yo le estuve dando vueltas y lo unico que se me ocurre es poner una chapa o algo parecido ates del filtro antipolen que haga de deflector del aire a altas velocidades y no entre con tanta fuerza... pero no se solo es una idea... Un saludo.
  17. Ademas de lo que dice Carmelo con lo de engrasarlo todo bien, tienes que tener en cuenta al volver a colocar el cristal en su guia y ajustarlo bien... Mira la foto: La pieza verde que tengo en la mano tiene como unos dientes que encajan en la otra, si esas piezas no las ajustas bien, el cristal puede subir descuadrado y rozar con el marco haciendo que suba mas despacio o incluso que se pare. Por eso antes de montar todo otra vez tienes que subir y bajar el cristal para cercirarte que tiene un buen ajuste. Edito para poner esta foto que puso el forero Iv@n en la que indico lo que trato de explicar: Saludos.
  18. Que tal tio!! No es por darle la razon al capullo ese cuando decia que con un trapo se quita, pero viendo la foto estoy casi seguro que con una buena pulida se elimina ese raspon en su totalidad. Yo es que huyo de los talleres si no es completamente necesario, la ultima que me han preparado es la de pintarme un lateral sin haberlo lijado antes y claro se me esta levantando la pintura Por eso te digo que si sale con pulimento te evites el repintarlo... por que ademas en el paragolpes, cualquier toque te puede hacer saltar la pintura, a no ser que sean unos buenos profesionales. Referente a lo que has escrito en el mensaje anterior, decirte que yo pienso exactamente igual que tu con lo de cuidar nuestros coches. Saludos y animo.
  19. Hola Twister! Pues 10 minutos son muy pocos, alomejor no te arranca despues, depende de lo descargada que este la bateria. Si dices que no lo mueves por el seguro... buscate algun amiguete que te preste un cargador de baterias y la cargas bien durante todo un dia. Otra posible solucion es que le conectes otra bateria cargada o el arrancador a tu bateria durante toda la noche para que te coja carga. Un saludo.
  20. Gracias por vuestros comentarios... :cry1: Lo de si es legal... pues los Mercedes y algunos Fiat lo tienen de serie, y me ha dicho Bully que Hella comercializa un kit por unos 800€, su funcion es la de iluminar el lado de la curva cuando hacemos el giro. Supongo que no sera ilegal del todo, aunque desconozco si exixte normativa para estas luces de giro. Las antinieblas (las dos) solo se deben encender, segun el codigo y si no recuerdo mal, con visibilidad reducida debido a la metereologia o en un tramo de curvas sinuosas o cerradas. Hay mucha gente que se esta montando el kit, si poneis "luces de giro" en el YouTube, os salen varios, aunque ya digo que es mas estetico que funcional y yo por 800€ lo veo una pasada de dinero para esta tonteria de funcion. Pokito S3, en mi diseño, si enciendes las antinieblas con el mando, se encienden las dos normalmente y cuando das al intermitente no sucede nada por que ya estan encendidas. Tinuco, si la llevas puestas sin motivo, como algunos "cantosos", es normal que te puedan sancionar. Pero no creo que por encender una momentanea mente, y en un giro, nos fueran a multar. Lo de perfeccionarlo no creo que sea tarea facil... este es un circuito sencillo y analogico, y para detectar el giro del volante o la velocidad ya tendriamos que meternos en temas de electronica digital, y por lo tanto supongo que con la centralita del coche... Lo de comerciacizarlo en el foro no se todo seria pensarlo , la verdad es que por lo que sale de precio es bastante atractivo. Un Saludo a todos.
  21. Pues en la quedada nacional ya lo tenia montado pero la verdad es que solo lo visteis unos pocos. Hice un circuito de fabricacion propia muy basico, realmente son dos temporizadores (uno para cada antiniebla) con retardo a la desconexion, que estan activados por los intermitentes. Una foto del montaje del circuito: Solo funciona cuando estan conectadas las luces y como he dicho antes se activan con los intermitentes, lo de basico es porque no se activa con el giro del volante ni se desactiva a mas de 50 Km/h como hacen los de los Mercedes. Tambien se me activan los dos antinieblas a la vez cuando tengo las luces dadas y pongo los intermitentes de emergencia, pero no me quise complicar mas con el circuito ya que rara vez dejaremos el coche con las luces dadas y la emergencias puestas, aunque si asi fuera, lo puedo desconectar cuando quiera ya que le puse un interruptor. Decir que es mas estetico (queda muy chulo) que funcional, ya que por lo menos yo con los xenon no noto que se ilumine la curva mucho mas, algo se nota, pero no mucho. Esta temporizado para que se queden activados unos 5 segundos despues del ultimo destello del intermitente, pero se puede regular el tiempo que quieras. Mencionar que el coste de fabricacion del circuito fue aproximadamente unos 25€ con los reles que fueron lo mas caro (use 4 reles de electronica). Bueno el video... Saludos y espero que os guste
  22. Necesitas un banco de potencia o dinamometro. Tienes que buscar algun taller que lo tenga, pregunta en el subforo de Preparacion. Saludos.
  23. Creo que al conectarlo a la botonera del ESP, habras puenteado alguna conexion del ESP y por eso te da fallo. Si lo que quieres es que solo se encienda al poner las luces, creo que deberias conectarlo a la luz del mechero, por lo menos en mi caso esta luz del mechero solo se enciende cuando pongo las luces. No se... no se me ocurre otra cosa... Un saludo.
×
×
  • Crear nuevo...