Jump to content

Conéctate para seguir esto  
oalpick

B7 TDI 140

Recommended Posts

Parece que esto sigue igual, después de gastarme aprox 0'5 l cada 4000 km h cambiad a 5w40 que recomiend la marca para cambiarlo cada 15000, pensando qu iba a consumir menos a ceite, pues nada sigu más o meno igual, las vibraciones en ralentí con el motor caliente que se quitan con el aa puesto, y encima la primera entra cuando la da la gana, también en frío suena algo a ralenti dentro del coche (en el cofre motor no) es muy leve pero creo que ira a más en caliente desaparece, como h oido lo de la maza ya me preocupa, ah por supuesto en audi ni notan vibraciones, la primera entra siempre y no oyen nada dentro del coche en frio, ...

 

Que os parece?

 

Gracias y un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.