Jump to content

oalpick

Miembros
  • Content Count

    155
  • Joined

  • Last visited

Everything posted by oalpick

  1. Cuando hago la prueba es en el garaje, con puertas abiertas y termómetro digital, después de hacer el ajuste basico y diagnostico de trampillas ha mejorado algo, empieza a salir templado a partir de 26 grados. pero el clima no va fino, llevo 4 años con él y es la primera vez que pasa.
  2. Gracias por la respuesta Cuando pongo la calefaccion sale mucho calor, el anticong es nuevo, el problema es que el climatizador no regula temp intermedia entre frio y calor.
  3. Hola a todos, si pongo el clima a 21auto sale frio y si lo pongo a 26 auto igual de frio si lo pongo en low frio, si lo pongo en 27 frio, solo si paso de 28 a HI sale calor a tope. He pasado vagcom y no me da fallo, he diagnosticado las trampillas y todas abren bien. alguien con lo mismo? Gracias
  4. yo no lo he quitado nunca, quizas con calor, con un soplador de aire o con un secador. aunque creo que si quitas la tapa roscada puedes sacar la bomba lo que te permitan los manguitos.
  5. Es el tren epicicldal que tienen los motores mas modernos para con el mismo movimiento desarrollen masfuerza. No es dificil desmontarlo, yo lo hice en mi coche anterior, 400 000 kms y ok efectivamente esta a falta de grasa, la hay especial para este tipo de engranaje. desmonta y engrasa
  6. Hay unas cuantos consejos, aunque seas inexperto te van a ayudar: la luna lo mejor es dejara abajo, tanto para sacarla como para ponerla, mas que nada por que si la desmontas y se te cae por dentro, adios luna. quita alimentación (conector) Si tiene tornillos desenrosca y si tiene remaches, taladralos y cuidado no se te caiga la luna. Para sacar la luna tienes que inclinaral en el plano de la puerta y cuando salga un pico de la luna tiras de ella. No intentes reparar el cable, o chapuzas de ese estilo, no te servirá y te estará horas perdiendo el tiempo, se compra el kit en
  7. Está claro que son tiradores, y que no se puede aplicar con ellos demasiada fuerza. ASI que me voy a arriesgar, tiradores de las manecillas de las elevalunas no eléctricos, para desmontarlos.
  8. Al conectarlo al portatil se instaló solo y al conectarlo al coche se queda pensando y nada. Cómo puedo conectarlo manuamente a los puertos? creo que ese es el problema, en xp Gracias y saludos.
  9. yo lo ví en ese foro pero es en ingles, haber si alguien sabe donde conseguirlo en castellano. Uf eterna pregunta, la respuesta es 600 leuros, he visto un sofware en español en una pag de formación de automoción por 300 pero no sé si viene todo ... ya sabes, sofware, cable, actualizaciones, garantía ...
  10. Creo q s ese el problema, lo q pasa q como le digo yo al vendedor q m mande el otro disco ... Como deberia instalarlo? Gracias y saludos
  11. he instalado audi, vw, skoda y ok pero seat me dice que no soporta la version, os ha pasado? Gracias y saludos.
  12. He mirado la documentación y me permite en llanta 18 hasta 235, pero no se si pongo las 225 tengo que pasar por itv (son las llantas del A8) Gracias y saludos.
  13. Muy buenos ésos de CNC, la verdad es que si sabes manejar un torno y encima tienes la posibilidad de tener uno cerca eres cASI como un Dios ... A ver si nos documentas con más Gracias y saludos.
  14. Bueno pues la llave del filtro de aceite es especial, pero se puede hacer un apaño, te explico, yo tengo un maletín (de esos de color verde de muchas piezas, es que me jode decir la marca porque no me pagan publicidad, pero suelen valer unos 100€) y te viene la llave exagonal (allen) para quitar el tapon del carter, o con la llave de tubo corta exagonal, es que con tantos cambios de aceite a varias marcas ya no me acuerdo, pero creo que es esta úlltima, o con una llave fija o acodada (esta última no me gusta mucho porque como hagas mucha fuerza se resbala y redondeas la cabeza del tornillo.
  15. Bueno pues vete acostumbrándote a esos pequeños defectos, yo creo que me he hecho a las vibraciones, consumos de aceite, bajón de potencia entre 1500-2500 rpm , ... Lo de el tirón puede ser por la EGR, ya que es cuando empieza a abrir, mira a ver si te pasa en frío (ya que la EGR está cerrada) y prueba también , cuando esté caliente el coche, a pergarle un buen acelerón, en 1ª, 2ª ó 3ª y con el pie a fondo (en teoría la EGR no debería funcionar), vete comprobando estas cosillas para ir anulando posibles fallos. Suerte y saludos.
  16. Bueno voy a arriesgarme, no se ve bien si son levas o excéntricas, pero lo que está claro es que es para 4 ó 6 (cilindros???) ASI q creo que son para contrarestar movimentos en las levas, creo que hay algún bmw con éso, y sirve para evitar vibraciones y mejorar equilibrados. A ver si nos da una pista ILDEFONSO. Saludos.
  17. Recuerdo que en el desmontaje de un panel igual pero en el passat, cuando se estropea algo del elevalunas toca cambiar todo el kit, a no ser que chapucees algo. Normalmente funcionan asi todos los elevalunas de todos los coches. Ah, y algo que no debes olvidar si lo montas tú, ya que sino no entra, es que lo montes con el cristal abajo, acuérdate. Saludos.
  18. No entiendo lo de la perdida de aceite? Pero si nos dices km del coche, historial, si es de 2º mano, mantenimientos hechos, ... quizás te podamos ayudar más. De todas las formas, sí es cierto que gasta mucho aceite, y suele ser casi siempre por segmentos o por guías de válvulas, y se puede comprobar en un taller que controlen lo suficiente. Si está fuera de punto, será por distribución o algún sensor defectuoso, mira si se ha desmontado y puede que el fallo esté por ahí. Suerte y saludos.
  19. Pero realmente es cierto? alguien sabe algo? Gracias y saludos.
  20. Pásate por http://www.audisport-iberica.com/foro/inde...showtopic=41204 O si dices de donde eres quizás te podamos ayudar, la verdad es que darte instruciones por escrito se hace un poco duro, pero revisa post muy interesante en los que aprenderás un montón. Saludos y suerte.
  21. Encienden los ventiladores y engancha el compresor pero no sale mucho frio al máx el verano pasado creo que salia mas frio ( y lo he encendido durante el invierno para que no se agrientaran las tuberias) Vag com no me da averia Que hago?? miro presiones? Gracias y saludos.
  22. Levanta la rueda con un gato y gírala a ver que oyes, pisa el freno y vuelve a hacerlo, si te quedas mas tranquilo hazlo en todas las ruedas ASI vas a lo seguro. Ya que tienes el coche levantado mira como están las transmisiones, por si no han apretado bien los tornillos, (no te extrañes, yo mismo lo he vivido) A veces cuando pones pastillas nuevas suelen chillar pero me extraña ese clic ... Suerte.
  23. A4 B7 avant 2.0 TDI Junio 2006 130000 km Consumo de aceite (se soluciona algo con revisión cada 15000, pero no es la panacea, yo lo he probado y prefiero echar cada X kms, ya que este motor necesita 0w30 ó 5w30) Vibraciones en ralentí, he solucionado algo calando a ojo la distribución, adelantando el cigüeñal un poco pero no es para tirar cohetes ...ya que he estado 120000kms con vibraciones exageradas, vamos como si tenia parkinson cuando llegaba a lo semaforos. ojo con las culatas de los 2.0 TDI tengo un amigo con un A3 del 2005 que se le ha ido y 2000€ del ala, ha sido muy norma
  24. Sí que funciona pero quería saber si debo estar conectado a internet o si tendré problemas con las actualizaciones. Gracias y saludos.
×
×
  • Create New...