Jump to content

Consulta de un par de fallos


cacleca
 Share

Recommended Posts

Buenas;

 

Desde hace unos tres meses el niño me esta dando una serie de problemas de forma esporádica e intermitente.

 

El primero de ellos es durante este periodo de tiempo me ha ocurrido que el coche después de circular unos 15 minutos no pasaba de las 3000 vueltas y no tenia potencia. Después de parar, al volver a circular todo estaba normal.

 

El otro problema es que de vez en cuando, tres veces durante este periodo, al parar el coche para repostar o para que se baje un acompañante, al volver a arrancar no lo hace y después de una serie de intentos o pasar u rato lo hace perfectamente.

 

¿Me podríais orientar sobre que es lo pudiera provocar estar los fallos?.

Link to comment
Share on other sites

Algún problemita eléctrico a causa de algún relí averiado y que a veces no hace buena conexión.

Espero que sea poca cosa y siento no decirte nada en claro al no saber del tema.

 

Saludos.

Link to comment
Share on other sites

Hola,puede que te falle el famoso relé 109 que es el de arranque

 

por lo de perdida de potencia y al parar y volver a arrancar va bien ,creo que tiene los alabes del turbo agarrotados,

 

o el mismo turbo gripado

 

te lo digo porque a mi me paso y era el turbo gripado,ASI que prepapra la cartera como sea eso :unsure:

 

S2 :innocent:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...