Jump to content

CONSULTA BLACKBERRY


PUMP
 Share

Recommended Posts

Buenas,

 

Tengo una Blackberry 8700g. Funciona perfectamente peró me ha ocurrido algo sorprendente que ni la gente de movistar me ha solucionado. Veréis en el escritorio o pantalla principal me ha desaparecido el icono con la llave inglesa. Por ello no puedo acceder a varios submenus. No he logrado recuperarlo de ninguna manera.

 

Alguna idea ?

 

Muchas gracias y un saludo.

Link to comment
Share on other sites


Hola, yo tengo una pda htc 3300 con gps, tf, camara, ... bueno a lo que voy, debes leer bien el manual, (diras que es una gil***olled, yo llevo un año con la pda y todavía descubro cosas nuevas), de los de movstar ni te fies, yo la compré en pc city y menos idea que yo.

 

Asik paciencia lee bien las instrucciones y muy importante metete en internet comentando ese problema, no sabes la de dudas que me soluciona al día los foros, ordenadores, coches, ...

 

Suerte.

Link to comment
Share on other sites

Si ya me lo he leído y te aseguro que no encuentro nada. Al contrario siempre hace referencia a " ir a opciones del dispositivo " y como la herramienta a desaparecido del escritorio ajo y agua.

 

Por eso lo pregunte en el foro ya que en la pagina de Blackberry no veo ninguna opción de ayuda en linea o posibilidad de mandar un Email.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...