Jump to content

mando de llave


venturilla
 Share

Recommended Posts

Hola buenas tardes a todos, me gustaria q me ayudarais a solucionar un problemilla q tengo con mi auda a4 avant 130 cv, es el siguiente, despues de cerrar el coche con el mando como hago habitualmente, me llaman del parking del hotel donde estaba alojado diciendome q habia saltado la alarma de mi coche, procedo a abrilo con el mando y no me deja tan solo funciona con la llave, a continuacion pruebo con la llave de repuesto por si acaso era la pila, y sigue sin funcionar, me gustaria q me ayudarais para ver si fuera un problema de configuración o algo, sino ya lo volvere a llevar al concesionario cuando vuelva de ruta. un saludo y gracias anticipadas

Link to comment
Share on other sites


Igual se te han desconfigurado,prueba a darte una vuelta por ahi haber si vuelve a su estado,A mi me paso una vez cuando me quede sin bateria y volvio a funcionar cuando ande con el.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...