Jump to content

Nos presentamos..


MMA_Style
 Share

Recommended Posts

Tan solo presentar a mi y a mi coche. Un audi A3 TDI 110 cv del 99, pre-restyling, nada mas decir que estoi enamorado de ese coche. Tiene cerca de 200.000 kilometros y sinceramente no me a defraudado en NADA. Pero como la edad se nota algo esta pasando ultimamente, aver si alguno me puede ayudar.

Cuando voi por autopista todo funciona perfecto, pero en el momento que conecto el clima a los 10 km muere el coche. Alguno de vosotros me sabria decir que es? Turbo sucio, turbo muerto, caudalimetro...?:S

Muchas gracias y encantado.

Link to comment
Share on other sites


Y si vas por la autopista con 4 amigos y el clima y subiendo una pendiente,ni te cuento,veras,110cv dan para mucho,¿podrias explicar como se muere el coche mas claramente?al adelantar,recuperar marcha.etc..

 

Decir que en principio no tendria que tener muchos problemas a la hora de el coche te pierda fuerza(aun tienes caballos),es normal que poniendo el clima te pierda un poco de fuerza el coche,yo antes tenia un 1.6 120cv y y aveces si iba muy cargado le costaba recuperar,pero una vez en quinta era una gozada.

 

Otra cosa no eras tu el que queria cambiar a llanta 17"?

Link to comment
Share on other sites

Encantado Abadia.

 

Donjoe nose a que te refieres concretamente, es la primera vez que firmo en el foro, yo cambie a 17 pulgadas hace dos años o asi, nose de que me estas hablando.

Cuando digo que se queda muerto me refiero a que el coche parece que se quede sin turbo, es decir tan solo con el motor atmosferico. En plano puede llegar a las 3mil vueltas y en cuestas tengo que meter 4ª e incluso si son muy pronunciadas tengo que meter 3ª. Muchas gracias, espero vuestra respuesta.

Link to comment
Share on other sites

Tan solo presentar a mi y a mi coche. Un audi A3 TDI 110 cv del 99, pre-restyling, nada mas decir que estoi enamorado de ese coche. Tiene cerca de 200.000 kilometros y sinceramente no me a defraudado en NADA. Pero como la edad se nota algo esta pasando ultimamente, aver si alguno me puede ayudar.

Cuando voi por autopista todo funciona perfecto, pero en el momento que conecto el clima a los 10 km muere el coche. Alguno de vosotros me sabria decir que es? Turbo sucio, turbo muerto, caudalimetro...?:S

Muchas gracias y encantado.

 

Bienvenido a este gran foro!! :thumbsup:

 

Cuando lo apagas y vuelves a encender va otra vez bien??Suben bien las RPM??

Si fuera el caudálimetro el coche hasta en primera para cambiar a segunda sobre las 1800 RPM hasta las 3000 notarías que esta ¨muerto¨ vamos que pisas y no sube.

 

S2.

Edited by Aiturtxi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...