Jump to content

Necesito ayuda


Marin
 Share

Recommended Posts

Buenas foreros a aver si me podeis exar una mano se que sois uns fenomenos aunque no tenga que ver muxo con estos coches pero me han regalado un vw golf mkIII 1.4cl y me gustaria repararlo para mi novia porque se akaba de sakar el carnet y no tiene coche bueno despues de aver dado las explicaciones oportunas queria preguntar lo que le pasa al susodicho coche:

 

el coche aranca bien y todo esas cosas y cuando lo tienes un ratillo encendido por la botella de expansion empieza a subir una espuma maroncilla clara cuando empiezan a funcionar los ventiladors sale un pokillo de espuma y ya empieza a salir agua y a perdido fuerza asi que no se que puede ser y no tengo mucho dinero pa llevar el coche al taller y lo voy a intentar reparar yo a ver si me pudierais exar una mano

 

un saludo y gracias de antemano

Link to comment
Share on other sites

Buenas foreros a aver si me podeis exar una mano se que sois uns fenomenos aunque no tenga que ver muxo con estos coches pero me han regalado un vw golf mkIII 1.4cl y me gustaria repararlo para mi novia porque se akaba de sakar el carnet y no tiene coche bueno despues de aver dado las explicaciones oportunas queria preguntar lo que le pasa al susodicho coche:

 

el coche aranca bien y todo esas cosas y cuando lo tienes un ratillo encendido por la botella de expansion empieza a subir una espuma maroncilla clara cuando empiezan a funcionar los ventiladors sale un pokillo de espuma y ya empieza a salir agua y a perdido fuerza asi que no se que puede ser y no tengo mucho dinero pa llevar el coche al taller y lo voy a intentar reparar yo a ver si me pudierais exar una mano

 

un saludo y gracias de antemano

 

 

Creo que tiene la junta de la culata mal, o sea, quemada :innocent::roll1: . Al manos eso creo Yo, pero no soy un experto en esto.

Saludos desde Galicia.

Link to comment
Share on other sites

Muy buenas yo creo que lo mejor antes de nada es limpiar el circuito entero, Para ello saca el manguito superior y dejalo quitado, y con una manguera a presión la metes por el bote de expasión para limpar el circuito, cuando veas que sale agua limpia por el manguito vuelvelo a poner y Echa el anticongelante, se puede llevar aproximadamente unos 5 o 6 litros (compra dos garrafas y lo que sobre lo tienes de repuesto) cuando este hasta arriba arranca el coche sin el tapón del bote expansor durante unos minutos para que salga al exterior el resto de aire. Por último coloca el y observalo haber si se te soluciona el problema. Ten cuidao de que no se te vaya la aguja de temperatura muy arriba. Que tengas suerte, Salu2.

Link to comment
Share on other sites

Si tienes "mayonesa" en el vaso de expansión, es que te está mezclando agua con el aceite... La causa más común es la junta de culata, pero he visto casos (uno de ellos en mi ex-Golf II GTI), que la mezcla se producía por una fuga en el enfriador de aceite. Yo miraría primero eso

 

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...