Jump to content

fallan las largas


joe

Publicaciones recomendadas

Hola amigos

 

Os paso a contar un problema q me ha surgido desde q monte un kit xenon h4 a ver si alguien se le ocurre algo antes de llevarlo al taller como ultimo recurso. Resulta q tras instalar el kit las luces largas dejaron de funcionar, (el kit lleva xenon en las cortas y halogenas en las largas en el mismo casquillo h4) Como no conseguia dar con el problema quite el kit y vi q tenia una de las largas del kit fundidas pero esto no es lo q mas preocupa. Lo q me tiene de verdad preocupado es q al desmontar el xenon completamente, montar las halogenas normales y dejarlo todo como estaba de origen me siguen fallando las largas, esto es van cuando quieren, a veces entran y a veces no. Tenia q pasar la itv dentro de unos dias pero es q ahora con estos problemas evidentemente no me la va a pasar. Alguien se le ocurre algo, me habre cargado algun rele? A proposito, las rafagas tampoco me funcionan, pero este problema ya lo tenia de antes.

 

Un saludo y gracias

 

Joe

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...