Jump to content

temperatura a 105º


ermoreno
 Share

Recommended Posts

hola a todos. pasa que hoy viniendo del trabajo a las 3 de la tarde y con 37º por sevilla veo que la aguja pasa un poquito de 90º cosa no me habia pasado nunca. Me da por mirar la temperatura del motor en los codigos del climatizador y me da 105º. o****!!! me paro a un lado abro el capo y miro el agua, estaba bien de agua, peeero, veo que el 2º ventilador estaba parado, (ese ventilador siempre se encendia cuando llegaba a 97º) y solo giraba el que esta mas abajo. joe que put*da ahora en verano no? os ha pasado a alguno? a mi es la primera vez... un saludo

Link to comment
Share on other sites


hola a todos. pasa que hoy viniendo del trabajo a las 3 de la tarde y con 37º por sevilla veo que la aguja pasa un poquito de 90º cosa no me habia pasado nunca. Me da por mirar la temperatura del motor en los codigos del climatizador y me da 105º. o****!!! me paro a un lado abro el capo y miro el agua, estaba bien de agua, peeero, veo que el 2º ventilador estaba parado, (ese ventilador siempre se encendia cuando llegaba a 97º) y solo giraba el que esta mas abajo. joe que put*da ahora en verano no? os ha pasado a alguno? a mi es la primera vez... un saludo

 

buff, yo de ti lo miraba urgentemente.

Link to comment
Share on other sites

Unos 150+iva, antes de cambiar nada mira si es el ventilador o el termocontacto (unos 15€) puenteando o algun rele que seguro llevará.

Saludos

 

QUE VA TIO, ESTA TARDE LO HE DESMONTADO Y ES EL PLASTICO DONDE LLEVA LAS ESCOBILLAS Q ESTABA QUEMADO Y DERRETIDO,SI VENDIERAN ESO SOLO... PERO EN FIN, QUE SE LE VA A HECER SI MA TOCAO A MI. GRACIAS COMPI

Link to comment
Share on other sites

bueno pues ya esta arreglado, he preguntado esta mañana en la casa oficial y el ventilador salia en 182€ + iva, despues me he llegado a GRUPO ALBEA, 73 + iva. Me hubiese gustado poner el original pero la cosa esta mala y he puesto el de segunda marca. por ahora va de lujo. salu2...

Link to comment
Share on other sites

Pues a mi ultimamente se me queda algo por encima de los 90 cuando antes se clavaba en los 90. En la revision de los 80.000 y pico KM me aconsejaron cambiar la bomba del agua (fue en el conce) y dije que no... ¿Que remedio puede tener?¿Como se mira eso en el clima?

 

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...