Jump to content

Sign in to follow this  
FRANK80QUATTRO

Ayuda fallo elevelunas electrico 80tilla........

Recommended Posts

En el interruptor no se enciende el led verde,osea no le llega corriente......

 

En del lado del conductor, repito que funciona a la perfección, entonces descarto el relé y me busco un interruptor........mientras tanto acabaré de comprobar el cableado........De momento me he encontrado un altavoz por ahí dentro perdido y conectado a algo, que no es la radio, y una especie de centralita con un fusible fundido, lo he cambiado pero no tengo ni pajolera idea de para lo que sirve....je je je

Share this post


Link to post
Share on other sites

Error mio indicante lo del fusible, eso pasa por responder tan rapido... :lol2: Tal como te comentan si fuese el rele no te funcionaria ninguna de las dos ya que ese caso me sucedio a mi y fue por culpa de ese rele bajo el volante que no hacia bien contacto. Simplemente encajandolo de nuevo volvio a funcionar y hasta ahora sigue bien.

 

Yo pensaria tambien que es el pulsador ya que si tampoco enciende la luz es que o bien el pulsador se ha roto o no hace bien contacto el cableado. Lo mas sencillo seria comprobar esto ultimo en la puerta donde te da el fallo.

 

Saludos.

 

PD: mejor aplicar la regla de que si no sabes para que sirve mejor dejalo como esta :thumbsup:

Share this post


Link to post
Share on other sites

Ese altavz es posibe que sea del manos libres original del coche.

Share this post


Link to post
Share on other sites

Hola FRANK80QUATTRO

Se me ocurre que podrias sacar el tirador de la puerta

Donde se ubica el pulsador (por lo menos en el mio coupe 2.3E, que no se si es como el tuyo)

Desenchufas el conector que corresponde al pulsador, y le haces un puente (al conector)

si funciona, es el pulsador si no a seguir buscando

Tambien puedes comprobar el pulsador con un tester o una lampara de pruebas

Saludos a todos

Share this post


Link to post
Share on other sites

SOLUCIONADO!!!!!!!!!!!!!!!!!!!!!! OEH OE OE OE................... :thumbsup:

 

Os cuento...........

 

Fui a buscar a un amigo pa tomar algo y le dije que se trajera el tester, al probar vimos que no llegaba corriente al pulsador derecho, total que nos vamos a tomar algo y por el camino parado en un semaforo, me da por sacar el interruptor izquierdo para ver sus conexiones........le hago un corto y me quedo ahora con la ventanilla derecha bajada....... :thumbsup:

 

Como el coche duerme en la calle, pues se había de arreglar si o si, total que saco la tapa que hay debajo del volante y lo primero que veo es un cable gordo de positivo colgando (como riendose de mi ) con 2 fusibles......jod** LO TENIA DELANTE DE MIS NARICES TODO EL RATO!!!!!!

 

Total los 2 fusibles fundidos, pero no acaba ahí la cosa, al tirar un poco para separarlo de la maraña de cables, pues se me suelta la punta de ese cable y no hubo manera de averiguar donde c*** estafa enchufado, total que le tiro un cable guarro a la bateria para dar positivo, subo la ventanilla y me piro para casa con los dos elevalunas bloqueados arriba.......

 

Esta mañana he estado buscando pero ni put* idea, total que se me han inflado las pelotas he pinzado en el positivo del centralizado y ya me funcionan los 2 elevalunas, incluso suben mas rapido que antes....je je je

 

PD: Supongo que ya os habreis dado cuenta con el relato, pero mis elevalunas electricos SON ARTESANALES.......osea una chapa muy bien echa, supongo que en alemania....como para buscar por internete los esquemas....je je je

 

Gracias a todos por el interés y un abrazo.

 

Frank

Share this post


Link to post
Share on other sites

Ya estoi por aquí otra vez...... PROBLEMA!!!! como tomé la corriente del positivo del cierre centralizado, los elevalunas se quedan en stand-by cuando saco la llave,con lo que se quedan encendidas continuamente las luces de los interruptores del elevalunas........

 

Se me comerá eso la bateria??????

 

Algun alma caritativa que me diga de algun cable donde pueda tomar el positivo??'

 

Saludos a todos

 

Frank

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.