Jump to content

Problemas con el cambio


Recommended Posts

Buenas a todos a ver si alguno me puede ayudar

 

Desde hace unos 15 días mas o menos tengo un problema con el indicador en el cuadro de mandos (ordenador, creo que se llama FIS) del cambio automático triptronic y es que no siempre al meter la marcha atrás me salta el parktronic y además se me pone todo en color rojo intermitente con las letras en blanco y mucho más grandes digamos que parpadean, como si tuviera una avería pero no encuentro nada ni al pasar el chequeo ni en el manual de instrucciones.

 

Alguien me puede decir que le pasa al cambio, tengo que cambiarlo o algo?

 

Me podeis ayudar?

 

Muchas gracias

Link to post
Share on other sites

A mi tambien me paso.Se me encendian todas las luces del cambio como si todas las marchas estuvieran metidas a la vez.Apague el coche y lo volvi a encender y andaba bien.Un mes mas tarde me lo volvio a hacer y ya ni apagando el coche ni nada, pal taller. :thumbsup: Era un passat y lo compre a un compraventa que decia que tenia 80000km.Me conto una milonga de una electrovalvula del cambio, el caso es que cuando lo vi todo enterito desmontado casi me da mal. Estaba en garantia y me lo arreglaron pero no me complique mas y lo vendi por seaca.Luego hubo alguno que me dijo que daban problemas asi que desde ahora manual.Un saludo :thumbsup:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...