Jump to content

Me ha dejado tirao!!


toni9192
 Share

Recommended Posts

Bueno pues os escribo desde el curro ya que el muy :rolleyes: cuando he bajado me ha hecho el amago de arrancar y despues se ha venido abajo, creo que es la bateria y como el de la grua tarda solo 45 minutillos digo ea, vamos a darle a la tecla y os cuento mi vida. bueno eso y preguntaros si al cambiarla tengo algo que tener en cuenta a parte del codigo de la radio que seguro que se fue....

 

 

S2 y gracias por leer el ladrillo.... :drooling:

Link to comment
Share on other sites

hola, estas seguro de que es la bateria?¿?¿ te parpadeaba el simbolo de la llave(arranque) en el marcador?¿?¿

 

a mi me suele pasar, que meto la llave me hace el amago de arrancar, y luego se para y se me queda parpadeando el simbolo de la llave. Pero es curioso,por que luego saco la llave la vuelvo a meter y como si no hubiera pasado nada. hay veces que tengo que sacar la llave unas 3 o 4 veces,girarla y esperar si el simbolito de la llave parpadea o no. que cosas tiene audi eh ¡¡¡

 

miralo bien, y si solo es la bateria, pues mejor

a mi me a pasado hoy, el desconectar la bateria y (no resetearse) pero el relenti del coche va mal, es algo de la configuracion del ordenador creo, mañana me lo meten con el vag-com a ver que c***....

a ver si con suerte no te pasan estas cosas

 

un saludo

 

post-36556-1227643449.jpg

Link to comment
Share on other sites

Bueno pues os escribo desde el curro ya que el muy :D cuando he bajado me ha hecho el amago de arrancar y despues se ha venido abajo, creo que es la bateria y como el de la grua tarda solo 45 minutillos digo ea, vamos a darle a la tecla y os cuento mi vida. bueno eso y preguntaros si al cambiarla tengo algo que tener en cuenta a parte del codigo de la radio que seguro que se fue....

 

 

S2 y gracias por leer el ladrillo.... :flwrs:

 

Es la época en que las baterías palman. Si tenía más de 3 o 4 años, entonces ya le ha tocado irse al cielo de las baterías, jeje

Saludos :thumbsup:

Link to comment
Share on other sites

Vaya vaya... triste entierro a la batería! pues prepara lo menos 150 cucas.

 

Lo de que metes la llave, tenerla que sacar y volverla a meter tiene pinta que sea un fallo en el bloqueo electrónico (de la llave, del bombín... o donde lo lleve). A mi me pasaba algo parecido en el Clio, de vez en cuando le pasaba, sacaba la llave le daba un toquecito y listo. Hasta que un día ni toque, ni tirándola al suelo ni colas... así que como estaba tirado, desmonté la llave, y resulta que había un chip como de 1cmx0.5cm rulando dentro del propio cuerpo de la llave. Fué ponerlo en su sitio (un huequito que había donde tocaba la parte metálica de la llave) y no ha vuelto a pasar.

 

Un saludo tocayo, y cuéntanos como acaba la cosa!

 

PD: ya sabes, cuando tienen el día gracioso...

Link to comment
Share on other sites

bueno pues gente gracias por contestar, a ver a final ha sido la bateria que es de 95 amperios, enorme!!!! era la de origen, me la han puesto en el taller habitual de un amigo que solo trabaja coches de este tipo y me ha salido ya montada y todo en 120 €, ya me ha programado las ventanillas que no subian y bajaban del tiron, parece que le pasa cuando se va la bateria y os comento como si se soluciona por si por desgracia os pasa alguna vez...

 

Con el coche en marcha, (este proceso hay que hacerlo por ventanilla), bajamos la ventana y dejamos pulsado el boton durante unos segundo, despues la subimos y dejamos el boton tambien pulsado hacia arriba esta vez y ya está, tremenda tonteria pero para mi era un mundo, repito que hay que hacerlo por ventana, el lo hizo desde los controles del conductor que tienen los cuatro mandos de los elevalunas..

 

En fin gracias por contestar, y espero serviros de utilidad, por si os pasa....

 

S2 :laugh::laugh::notworthy:

Link to comment
Share on other sites

 

Con el coche en marcha, (este proceso hay que hacerlo por ventanilla), bajamos la ventana y dejamos pulsado el boton durante unos segundo, despues la subimos y dejamos el boton tambien pulsado hacia arriba esta vez y ya está, tremenda tonteria pero para mi era un mundo, repito que hay que hacerlo por ventana, el lo hizo desde los controles del conductor que tienen los cuatro mandos de los elevalunas..

 

 

Que bueno! Gracias.

Link to comment
Share on other sites

Si no es por ti no me entero de estas cosas... que es en el Kinepolis? pues parece que no voy a poder faltar... jajaja

 

Bueno y a sí nos vamos conociendo, no?

 

 

Pues si ya va siendo hora, lo unico que yo no lo tengo muy claro si me dan libres los dias 22-23 me voy el 19 pa cordobita, y ya no vuelvo hasta el dia de antes de reyes,... pero ya te mantendré informado jeje

 

A ver si en esta ocasión hay más A6 que me sentí muy solito en la última tan sólo un avant 3.2 y un RS6 y yo... pero bueno me hicieron hueco jeje

 

 

S2 :thumbsup:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...