Jump to content

otro fallo del cuadro


Recommended Posts

esta manana al poner el contacto me empeso a pitar el cuandro y la luz del abs y de la bateria parpadeavan pui deprisa pero con una intensidad de luz mas baja...como cuando tienes la bateria baja...al intentar a arancar el coche , pues no arrancaba, he quitado el contacto de 2 veces y luego al ponerle otra vez el contacto se me encendian bien las luces y me ha arrancado.y bueno ahora cada vez que tengo que arrancar tengo que darle de 2 o 3 veces hasta que se encienden bien las luces porque si no, no arranca...y otra cosa, me ha pasado algo muy raro en catererra...de golpe por un segundo me han bajado todas las agujas del cuadro y han vuelto a ponerse donde estaban , ayudarme porfavor si sabeis algo, me tiene muy preocupado

Link to post
Share on other sites

buff, pues ni idea, del fallo de las agujas te puedo comentar algo, pero eso es la primera vez que lo oigo.

 

Yo aprovecho para hacer otra pregunta relacionada con el dichoso cuadro, el otro dia cuando arranque la fecha ponia enero de 1998, asique viaje en el tiempo :cfsd1: , mi pregunta es si es cierto eso de que si solo cojes el coche en ciudad no se carga la bateria.

Link to post
Share on other sites
buff, pues ni idea, del fallo de las agujas te puedo comentar algo, pero eso es la primera vez que lo oigo.

 

Yo aprovecho para hacer otra pregunta relacionada con el dichoso cuadro, el otro dia cuando arranque la fecha ponia enero de 1998, asique viaje en el tiempo :cfsd1: , mi pregunta es si es cierto eso de que si solo cojes el coche en ciudad no se carga la bateria.

no...la bateria se carga siempre cunado le hace falta algo de carga...claro siempre cuando esta el motor arrancado, esta claro que si acceleras mas fuerte el alternador le da mas carga a la bateria, osea la carga en menos tiempo, lo unico que pasa es que en invierno con el frio la bateria se descarga mucho mas rapido cuando dejas el coche parado

 

y lo del mio...pues he visto por ally en un foro que hay una piesa detras del contacto que puede fallar aveces...me he acercado al coche y me hacia lo mismo pero he intentado ponerle el contacto ma deprisa, moviendo bien la llave hasta el final y parese que he tenido suerte...no es el cuandro porque haciendole eso de 2 veces dejo de fallar :thumbsup: ahora por lo visto va bien

 

saludos

Link to post
Share on other sites

no...cambiale la bateria , ponle una buena "Tudor o Varta" valen mas dinero pero son baterias que duran muchisimo y no te dan problemas ...una semana parado el coches es poquisimo para que te pase eso, que si son 3 seamanas o un mes es otra cosa.

 

saludos

Link to post
Share on other sites

No sé si será lo mismo, pero cuando falleció mi alternador los síntomas fueron los mismos (agujas abajo, cosas raras en el cuadro, duendes varios eléctricos ;) ...).

Alternador nuevo y solucionado el problema :wub: , eso sí, aflojando un buen puñado de euros (aproveché para hacer la revisión de los 75.000).

Link to post
Share on other sites

Bueno pues acabo de venir del mecanico y era la bateria lo que me fallaba,que desde que salio de la fabrica llevaba la misma.Ya no me hace nada raro el cuadro y me enciende a la primera y bien.le e dicho que si era el alternador y me a desconectado los bornes de la bateria con el motor en marcha y me a dicho que si fuera el alternador o la correa del alternador se pararia el coche.Asi que me e ahorrado una pasta.La broma me a costado 140€,aunque al lado del precio del alternador ya estoy contento.saludos y gracias.

 

Por cierto vengo de la ITV y segun el mecanico esta perfecto,asi que hasta el 2010

Link to post
Share on other sites
Bueno pues acabo de venir del mecanico y era la bateria lo que me fallaba,que desde que salio de la fabrica llevaba la misma.Ya no me hace nada raro el cuadro y me enciende a la primera y bien.le e dicho que si era el alternador y me a desconectado los bornes de la bateria con el motor en marcha y me a dicho que si fuera el alternador o la correa del alternador se pararia el coche.Asi que me e ahorrado una pasta.La broma me a costado 140€,aunque al lado del precio del alternador ya estoy contento.saludos y gracias.

 

Por cierto vengo de la ITV y segun el mecanico esta perfecto,asi que hasta el 2010

;)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.