Jump to content

Conéctate para seguir esto  
devil08

mañana llevo mi a3 8p al conce

Recommended Posts

hola a tod@s pues nada eso que mañana voy a llevar mi a3 8p 2.0 tdi ambition 140cv año 2004 al conce para ver si son capaces de saber porque se me queda a 1.000rpm fijo y no baja,(lo hace tanto con el motor frio como caliente despues de hacer unas cuantas maniobras para aparcarlo, y lo que tambien me hace es como si las luces se apagaran durante unos segundos) la bateria no es por que se la he puesto nueva, el otro dia le pasaron la maquina en el conce y todo ok, de todas formas se lo comentare al llevarselo.

Compartir este post


Enlace al post
Compartir en otros sitios

Pregunta tonta.... pero que muy tonta.... la alfombrilla la tienes bien puesta en su sitio no?

No seria el primero caso que oigo de que la alfombrilla esta movida hacia adelante y le pisa un poquitin el acelerador...

Compartir este post


Enlace al post
Compartir en otros sitios

¿La maldición de los toyota se apodera también de Audi? :cfsd1:

No en serio, espero que no sea nada, tal vez, si un detector está un poco tocado por ejemplo de presión de turbo o algo, hace que suba las RPM para que alcance el valor de presión mínimo que tiene que tener esa zona.

Lo que no me explico es lo de las luces.

Compartir este post


Enlace al post
Compartir en otros sitios
Pregunta tonta.... pero que muy tonta.... la alfombrilla la tienes bien puesta en su sitio no?

No seria el primero caso que oigo de que la alfombrilla esta movida hacia adelante y le pisa un poquitin el acelerador...

 

la alfombrilla esta bien puesta lo se porque aparte de que me aseguro de que asi sea cada vez que arranco el coche esta bien sujeta por los 2 irificios que tiene.

Compartir este post


Enlace al post
Compartir en otros sitios
¿La maldición de los toyota se apodera también de Audi? :laugh:

No en serio, espero que no sea nada, tal vez, si un detector está un poco tocado por ejemplo de presión de turbo o algo, hace que suba las RPM para que alcance el valor de presión mínimo que tiene que tener esa zona.

Lo que no me explico es lo de las luces.

 

 

me acabas de dejar :thumbsup: ahora es como si me hubieras habladoen chino, no se que me has quierido decir con eso. ;)

Compartir este post


Enlace al post
Compartir en otros sitios
se le ha cambiado el motor de arranque a este coche? :unsure:

:p

 

si por uno modificado y va muy bien, no se que puede ser, la bateria tambien esta cambiada hace poco, al final lo llevare el lunes que viene al conce, no me han podido cojer antes, ya os contare.

Compartir este post


Enlace al post
Compartir en otros sitios
¿La maldición de los toyota se apodera también de Audi? :laugh:

No en serio, espero que no sea nada, tal vez, si un detector está un poco tocado por ejemplo de presión de turbo o algo, hace que suba las RPM para que alcance el valor de presión mínimo que tiene que tener esa zona.

Lo que no me explico es lo de las luces.

 

 

me acabas de dejar :cfsd1: ahora es como si me hubieras habladoen chino, no se que me has quierido decir con eso. :cfsd1:

 

Ultimamente se ha hablado mucho del caso. Primero en los coches toyota empezaron a fallar las alfombrillas que se desplazaban hasta llegar a bloquear el acelerador, y coche daba preferencia al acelerador antes que al freno con lo cual coche acelerado y la imposibilidad de frenar, piña como un pan. Y poco después cosa que puedes haber oido ya que es más reciente, tambien los aceleradores pueden degradarse hasta el punto que no desaceleren y se quedan enclavados con lo cual lo mismo que antes, posible accidente.

Era simplemetne un comentario referente al de que si la alfombrilla estaba en su sitio.

Compartir este post


Enlace al post
Compartir en otros sitios
Pregunta tonta.... pero que muy tonta.... la alfombrilla la tienes bien puesta en su sitio no?

No seria el primero caso que oigo de que la alfombrilla esta movida hacia adelante y le pisa un poquitin el acelerador...

 

No es ninguna gil***ollez..

Compartir este post


Enlace al post
Compartir en otros sitios
Pregunta tonta.... pero que muy tonta.... la alfombrilla la tienes bien puesta en su sitio no?

No seria el primero caso que oigo de que la alfombrilla esta movida hacia adelante y le pisa un poquitin el acelerador...

 

No es ninguna gil***ollez..

 

 

acabo de hablar con el jefe de taller de mi conce y le he explicado lo de las 1.000rpm y el tio va y me suelta que es normal porque cuando aparcamos nuestros coches para que no se calen el motor se revoluciona solo, osea vienen a ser como una especie de audi holl asisst( aranque en pendientes) de serie y yo me he quedado :ranting2: flipando de lo lindo, y le digo bueno si es normal solo me haces el cambio de aceite y filtros (que ya le tocaba) y que me pusiera una pieza que se me cayo del paragolpes,mejor para mi nemos dinero a pagar.que os parece?

Compartir este post


Enlace al post
Compartir en otros sitios

ola buenas!!

ami tb me pasa, ya lo comente, de vez en cuando cuando estoy parado se me sube el ralenti a 1000rpm, ycuando ando se vuelve a kitar solo, yo voy a probar a cambiarle el potenciometro del acelerador, ya que puede ser eso, en semana santa lo are y ya os contare que pasa..

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.