Jump to content

Conéctate para seguir esto  
ato4

radio cd concert problema curisoso

Recommended Posts

pues nada ante todo daros ls gracias por ayudar a tanta gente y ahora exponer mi problema, resulta que tengo un radio-cd concert y todo funciona perfectamente menos la RADIo, que no se oye nada, le das a buscar y no se detiene ni nada. el cd funciona perfectamente y decir que he revisado el conector de antena y esta perfectamente, bueno ya me direis si os ha pasado algo o de que puede ser. gracias. es un a4 b6 del 2002. saludos al foro

Compartir este post


Enlace al post
Compartir en otros sitios

Tiene pinta que sea un problema de antena. Se me ocurre que pruebes conectando un cablecillo provisional al conector de antena para que te haga función de antena y ver si así te coge alguna emisora.

Compartir este post


Enlace al post
Compartir en otros sitios
Tiene pinta que sea un problema de antena. Se me ocurre que pruebes conectando un cablecillo provisional al conector de antena para que te haga función de antena y ver si así te coge alguna emisora.

no es el conector, ademas si pongo la fm , no se escuhca el ruido tipico cuando no hay emisora, se silencia, para oir algo de ruido hay que darle a todo el volumen y entonces se escuhca minimamente algo de ruido. gracias opr tu ayuda

Compartir este post


Enlace al post
Compartir en otros sitios
Tiene pinta que sea un problema de antena. Se me ocurre que pruebes conectando un cablecillo provisional al conector de antena para que te haga función de antena y ver si así te coge alguna emisora.

no es el conector, ademas si pongo la fm , no se escuhca el ruido tipico cuando no hay emisora, se silencia, para oir algo de ruido hay que darle a todo el volumen y entonces se escuhca minimamente algo de ruido. gracias opr tu ayuda

No te dice que sea un problema de conector. Parece que es problema como que no tuvieras antena ( fallo en el cable, en el amplificador de antena, en la antena, etc.) y, para comprobarlo, prueba a hacer lo que te dice: En ese conector que tan bien tienes enchufado, prueba a poner un cable de unos 30 a 50 cm y busca las emisoras con ese cable enchufado. También las de AM.

Compartir este post


Enlace al post
Compartir en otros sitios
Tiene pinta que sea un problema de antena. Se me ocurre que pruebes conectando un cablecillo provisional al conector de antena para que te haga función de antena y ver si así te coge alguna emisora.

no es el conector, ademas si pongo la fm , no se escuhca el ruido tipico cuando no hay emisora, se silencia, para oir algo de ruido hay que darle a todo el volumen y entonces se escuhca minimamente algo de ruido. gracias opr tu ayuda

No te dice que sea un problema de conector. Parece que es problema como que no tuvieras antena ( fallo en el cable, en el amplificador de antena, en la antena, etc.) y, para comprobarlo, prueba a hacer lo que te dice: En ese conector que tan bien tienes enchufado, prueba a poner un cable de unos 30 a 50 cm y busca las emisoras con ese cable enchufado. También las de AM.

 

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Tiene pinta que sea un problema de antena. Se me ocurre que pruebes conectando un cablecillo provisional al conector de antena para que te haga función de antena y ver si así te coge alguna emisora.

no es el conector, ademas si pongo la fm , no se escuhca el ruido tipico cuando no hay emisora, se silencia, para oir algo de ruido hay que darle a todo el volumen y entonces se escuhca minimamente algo de ruido. gracias opr tu ayuda

No te dice que sea un problema de conector. Parece que es problema como que no tuvieras antena ( fallo en el cable, en el amplificador de antena, en la antena, etc.) y, para comprobarlo, prueba a hacer lo que te dice: En ese conector que tan bien tienes enchufado, prueba a poner un cable de unos 30 a 50 cm y busca las emisoras con ese cable enchufado. También las de AM.

 

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

vamos a ver, el problema no es porque le he puesto una antena directa y no va, si le subo el volumen al mx, se eschucha un minimo ed ruido, cuando deberia escucharse muy muy fuerte, gracias por la ayuda. lo del telealimentador es ala primera vez q lo oigo. gracias por la ayuda.

Compartir este post


Enlace al post
Compartir en otros sitios
Tiene pinta que sea un problema de antena. Se me ocurre que pruebes conectando un cablecillo provisional al conector de antena para que te haga función de antena y ver si así te coge alguna emisora.

no es el conector, ademas si pongo la fm , no se escuhca el ruido tipico cuando no hay emisora, se silencia, para oir algo de ruido hay que darle a todo el volumen y entonces se escuhca minimamente algo de ruido. gracias opr tu ayuda

No te dice que sea un problema de conector. Parece que es problema como que no tuvieras antena ( fallo en el cable, en el amplificador de antena, en la antena, etc.) y, para comprobarlo, prueba a hacer lo que te dice: En ese conector que tan bien tienes enchufado, prueba a poner un cable de unos 30 a 50 cm y busca las emisoras con ese cable enchufado. También las de AM.

 

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

vamos a ver, el problema no es porque le he puesto una antena directa y no va, si le subo el volumen al mx, se eschucha un minimo ed ruido, cuando deberia escucharse muy muy fuerte, gracias por la ayuda. lo del telealimentador es ala primera vez q lo oigo. gracias por la ayuda.

compra el telealimentador de antena vale 8 euros y te funcionara seguro saludos

Compartir este post


Enlace al post
Compartir en otros sitios

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

vamos a ver, el problema no es porque le he puesto una antena directa y no va, si le subo el volumen al mx, se eschucha un minimo ed ruido, cuando deberia escucharse muy muy fuerte, gracias por la ayuda. lo del telealimentador es ala primera vez q lo oigo. gracias por la ayuda.

¡A ver! bueno mejor decimos: ¡ a oir!

Estos aparatos tienen un dispositivo para mutear (silenciar) cuando no reciben señal de rádio. Por eso no oyes apenas ruido, porque no tienes ninguna emisora sintonizada.

El problema que tienes ¿cúal es? ¿ que no oyes ruido o que no sintonizas ninguna emisora?

Si es esto último, es para lo que se te plantean las soluciones: saber si la rádio funciona correctamente o si es fallo de la parte de antena.

Cuando buscas emisoras, ¿ te sintoniza alguna? ¿ te sintoniza alguna pero no se oye? ¿ no te sintoniza ninguna y no para en la busqueda automática?

Respecto al telealimentador ( ¿ alimentador a distancia - etimológicamente-?) supongo que te referirás a un amplificador de antena, ¿ tal vez?

Compartir este post


Enlace al post
Compartir en otros sitios

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

vamos a ver, el problema no es porque le he puesto una antena directa y no va, si le subo el volumen al mx, se eschucha un minimo ed ruido, cuando deberia escucharse muy muy fuerte, gracias por la ayuda. lo del telealimentador es ala primera vez q lo oigo. gracias por la ayuda.

¡A ver! bueno mejor decimos: ¡ a oir!

Estos aparatos tienen un dispositivo para mutear (silenciar) cuando no reciben señal de rádio. Por eso no oyes apenas ruido, porque no tienes ninguna emisora sintonizada.

El problema que tienes ¿cúal es? ¿ que no oyes ruido o que no sintonizas ninguna emisora?

Si es esto último, es para lo que se te plantean las soluciones: saber si la rádio funciona correctamente o si es fallo de la parte de antena.

Cuando buscas emisoras, ¿ te sintoniza alguna? ¿ te sintoniza alguna pero no se oye? ¿ no te sintoniza ninguna y no para en la busqueda automática?

Respecto al telealimentador ( ¿ alimentador a distancia - etimológicamente-?) supongo que te referirás a un amplificador de antena, ¿ tal vez?

la busqueda automatica no se detiene en niguna emisora. el telealimentador es que alguien lo nombró. saludos y gracias

Compartir este post


Enlace al post
Compartir en otros sitios

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

vamos a ver, el problema no es porque le he puesto una antena directa y no va, si le subo el volumen al mx, se eschucha un minimo ed ruido, cuando deberia escucharse muy muy fuerte, gracias por la ayuda. lo del telealimentador es ala primera vez q lo oigo. gracias por la ayuda.

¡A ver! bueno mejor decimos: ¡ a oir!

Estos aparatos tienen un dispositivo para mutear (silenciar) cuando no reciben señal de rádio. Por eso no oyes apenas ruido, porque no tienes ninguna emisora sintonizada.

El problema que tienes ¿cúal es? ¿ que no oyes ruido o que no sintonizas ninguna emisora?

Si es esto último, es para lo que se te plantean las soluciones: saber si la rádio funciona correctamente o si es fallo de la parte de antena.

Cuando buscas emisoras, ¿ te sintoniza alguna? ¿ te sintoniza alguna pero no se oye? ¿ no te sintoniza ninguna y no para en la busqueda automática?

Respecto al telealimentador ( ¿ alimentador a distancia - etimológicamente-?) supongo que te referirás a un amplificador de antena, ¿ tal vez?

la busqueda automatica no se detiene en niguna emisora. el telealimentador es que alguien lo nombró. saludos y gracias

 

post-54240-1268173385.jpg

 

tengamos un poco de educacion sin acritud si pides ayuda y te la dan aceptala o no contestes con desprecio con lo de alguien lo nombro.

a ti audinibili te comento que el audi si no todos muchos modelos llevan antena amplificada con sus equipos originales este ampli se activa

solo pues recibe su alimentacion por el equipo al cambiar a otro aparato generico no de la marca se pierde esa propiedad de activar el ampli

por eso necesitas el telealimentador de antena que es un conector de antena iso que lleva un cablecito azul que se conecta a salida alimentacion de

antena automatica que llevan todos los aparatos asi cuando das contacto das alimentacion al ampli y sintoniza las emisoras saludos

Editado por ajmmmmm

Compartir este post


Enlace al post
Compartir en otros sitios

a ver es muy facil compra un telealimentador de antena iso y ya esta solucionado vete a feuvert y lo pides asi para grupo wag saludos

vamos a ver, el problema no es porque le he puesto una antena directa y no va, si le subo el volumen al mx, se eschucha un minimo ed ruido, cuando deberia escucharse muy muy fuerte, gracias por la ayuda. lo del telealimentador es ala primera vez q lo oigo. gracias por la ayuda.

¡A ver! bueno mejor decimos: ¡ a oir!

Estos aparatos tienen un dispositivo para mutear (silenciar) cuando no reciben señal de rádio. Por eso no oyes apenas ruido, porque no tienes ninguna emisora sintonizada.

El problema que tienes ¿cúal es? ¿ que no oyes ruido o que no sintonizas ninguna emisora?

Si es esto último, es para lo que se te plantean las soluciones: saber si la rádio funciona correctamente o si es fallo de la parte de antena.

Cuando buscas emisoras, ¿ te sintoniza alguna? ¿ te sintoniza alguna pero no se oye? ¿ no te sintoniza ninguna y no para en la busqueda automática?

Respecto al telealimentador ( ¿ alimentador a distancia - etimológicamente-?) supongo que te referirás a un amplificador de antena, ¿ tal vez?

la busqueda automatica no se detiene en niguna emisora. el telealimentador es que alguien lo nombró. saludos y gracias

 

post-54240-1268173385.jpg

 

tengamos un poco de educacion sin acritud si pides ayuda y te la dan aceptala o no contestes con desprecio con lo de alguien lo nombro.

a ti audinibili te comento que el audi si no todos muchos modelos llevan antena amplificada con sus equipos originales este ampli se activa

solo pues recibe su alimentacion por el equipo al cambiar a otro aparato generico no de la marca se pierde esa propiedad de activar el ampli

por eso necesitas el telealimentador de antena que es un conector de antena iso que lleva un cablecito azul que se conecta a salida alimentacion de

antena automatica que llevan todos los aparatos asi cuando das contacto das alimentacion al ampli y sintoniza las emisoras saludos

creo que no he faltado el respeto a nadie ni he hecho nada para molestar, mi comentario es solo que no se que es un telealimentador y me dio la impresion de que el otro amigo usuario que me estaba intentando ayudar , creia que lo habia dicho yo. solamente es por eso que dije que alguien lo nombro. saludos y gracias tb por tu ayuda.

pd: no sabias que eras tu quien lo nombró, me acob de dar cuenta, mil diculpas, no era mi intencion la que has interpretado.

Editado por ato4

Compartir este post


Enlace al post
Compartir en otros sitios
tengamos un poco de educacion sin acritud si pides ayuda y te la dan aceptala o no contestes con desprecio con lo de alguien lo nombro.

a ti audinibili te comento que el audi si no todos muchos modelos llevan antena amplificada con sus equipos originales este ampli se activa

solo pues recibe su alimentacion por el equipo al cambiar a otro aparato generico no de la marca se pierde esa propiedad de activar el ampli

por eso necesitas el telealimentador de antena que es un conector de antena iso que lleva un cablecito azul que se conecta a salida alimentacion de antena automatica que llevan todos los aparatos asi cuando das contacto das alimentacion al ampli y sintoniza las emisoras saludos

Siempre aprendemos algo nuevo: No conocía lo de los telealimentadores.

Compartir este post


Enlace al post
Compartir en otros sitios
la busqueda automatica no se detiene en niguna emisora. el telealimentador es que alguien lo nombró. saludos y gracias

Pues si no se detiene, tienes un problema, en principio de antenificación, por lo que te recomiendo que empieces probando lo que te dice buena chispa en la primera contestación. Pones el cablecito y te pones a buscar emisoras, preferiblemente al aire libre y a sabiendas de que por lo menos hay una emisora fuerte.

Siento que haya sido yoel que ha mezclado en una contestación, 2 respuestas: y haya paz, que esto es un foro, para aprender, ayudar, divertirse, entretenerse.....

Compartir este post


Enlace al post
Compartir en otros sitios

audinibili mi comentario no iba por ti no te sientas ofendido ademas ya dije que lo decia sin acritud creo que se han liado los comentarios

bueno lo dicho si cambias el receptor de radio a uno no de audi compra el telealimentador mirar por el foro esta mas que explicado yo mismo

pregunte por ello y me hice uno y un compañero de foro me lo dijo lo del telealimentador como mi apaño no me gustaba compre uno en feuvert

8 euros lo puse y perfecto ya me para las emisoras y podia memorizarlas saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.