Jump to content

3 termostatos montados y al final...


oscarin22
 Share

Recommended Posts

Buenas compañeros,por fin he conseguido solucionar el tema de la tª...tras montar 2 termostatos no originales y seguir con el problema decidimos poner el original de audi,diferencia de 14 euros...pero seguia sin ir del todo bien...llegaba a 90º pero la aguja bailaba la jota cuando le daba la gana...esta mañana metimos sensor nuevo tambien original y problema resuelto!!que contento estoy...ya se que no es una averia especialmente grave...pero me gusta que todo vaya funcionando como tiene que ir...ahora sube a 90º y de ahi no se mueve para nada!!! :thumbsup:

S2

post-54474-1270669617.jpg

Link to comment
Share on other sites


Enhorabuena,

 

Yo acabo de comprarlo hoy e me cobraron lo mismo 27, algo. :crying_anim:

Tengo el mismo problema que tu. Aver si cambiandolo se soluciona.

El manguito no lo cambio, espero que no tenga nada que ver esto.

 

Un saludo

Link to comment
Share on other sites

Enhorabuena,

 

Yo acabo de comprarlo hoy e me cobraron lo mismo 27, algo. :thumbsup:

Tengo el mismo problema que tu. Aver si cambiandolo se soluciona.

El manguito no lo cambio, espero que no tenga nada que ver esto.

 

Un saludo

 

yo se lo cambie porque se veia un poco vertido de anticongelante,como si perdiera algo...seguro que al poner el sensor nuevo te ira perfecto ya nos contaras,saludos

Link to comment
Share on other sites

yo este finde e cambiado el termostato i genial! aora da gusto ir por autopista, i ver la temperatura a 90!:unsure: por cierto, el consumo de gasolina a bajado bastante!:laugh: se nota que en estos coches cuando va bien todo o no!! saludos!

Link to comment
Share on other sites

Buenas compañeros,por fin he conseguido solucionar el tema de la tª...tras montar 2 termostatos no originales y seguir con el problema decidimos poner el original de audi,diferencia de 14 euros...pero seguia sin ir del todo bien...llegaba a 90º pero la aguja bailaba la jota cuando le daba la gana...esta mañana metimos sensor nuevo tambien original y problema resuelto!!que contento estoy...ya se que no es una averia especialmente grave...pero me gusta que todo vaya funcionando como tiene que ir...ahora sube a 90º y de ahi no se mueve para nada!!! :laugh:

S2

 

me alegro que todo vaya OK, pero como se suele decir, un buen mecánico no cobra por apretar un tornillo, sino por saber cual tiene que apretar.... Las consecuencias de termostato roto o sensor de temperatura no suelen ser las mismas, de ahí que tuvieras que "palmar" 3 termostatos.... de todos modos son varios los comentarios que dicen que han tenido que poner el termostato original para que vaya bien. Lo suyo sería saber de qué marca es el original para pillarle de recambio que será 100% el mismo y 60% más barato.

 

 

salu2

Link to comment
Share on other sites

tambien cambie yo el sensor de temperatura hace un par de semanas. La razon fue que se quedaba el ralenti un poco mas alto de lo normal. En frio no hacia nada raro pero en cuanto llegaba a coger unos grados se quedaba fijo mas alto, hasta unas 1000 rev

Pensaba que era bomba inyectora pero no es asi, era solo el sensor de temperatura. mi coche, un 2.5 tdi

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...