Jump to content

Conéctate para seguir esto  
safe

no arranca mi 100 automatico

Recommended Posts

ola buenas soy nuevo en el foro el tema es que compre un audi 100 2.3automatico hace un mes y medio y el coche a estado funcionando perfectamente.el tema es antes de aller fui arrancar y el coche no arranca ademas no hace ningun sintoma de mover el motor el coche tiene bateria y todo pero hace como si lo intentases arrancar en otra marcha que no sea ni la n ni la p no osea que no mueve el motor en cambio al poner la p o la n deveria de mover el motor pero tampoco entonces able con un conocido me dijo que eso es un interruptor que lleva la caja de cambios que suelen fallar mucho que moviese la palanca y que al final arrancaria,vale despues de 20min moviendo la palanca de cambios en el poco recorrido que tiene la n arranque el coche y todo perfecto aora lo paro y lo mismo entonces mi pregunta es si alguien le a pasado ese sintoma fui a la audi a preguntar y me dijeron que podia ser el interruptor multifuncional y ami me gustaria saber si a alguien le a pasado si fue ese interruptor o si tiene otro nombre la pieza por que en el taller me dijeron que falla mucho es por saberlo por que mi mallor sorpresa es que dije en la audi pideme la pieza y me dijo que aunqu la pidiese no la iva a recivir que busque en desguaces o en algun otro concesionario de otra ciudad entonces me gustaria que me alludasen si saben que pieza es oque problema es y que me digan el precio mas o menos de la pieza estaria agradecido de que me puedan dar alguna alluda

Compartir este post


Enlace al post
Compartir en otros sitios

tambien añadir que e mirado el nivel de la caja de cambios y esta muy bajo podria influir eso en que no arrancase eso vale cualquier aceite para cajas de cambios automaticas o tiene que ser el aceite atf ese que llaman y se puede hechar por donde sacas la barilla del nivel del aceite de la caja de cambios??

Compartir este post


Enlace al post
Compartir en otros sitios

Dios!!!, dos respuestas y ni una sola coma!! chico, que la gente tambien necesita respirar para leer!!!.

 

Bueno, yo de cajas de cambios automaticas e poco, pero creo que por lo menso deberias comentarnos algo mas del coche, que tipo de caja automatica monta y enque concesionarios has mirado.

La verdad es que en todo el tiempo que llevo en el foro no habia oido nada de este problema en la caja de cambios.

 

Has mirado el clausor de la llave de contacto?? estos si que suelen fallar.

 

Suerte.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola.

La caja automatica ha de llevar su nivel ó de lo contrario la fundes en nada,el tipo de aceite ha de ir en el manual de coche y has de ponerle el que dice Audi,yo de ti la vaciaria,cambiaria filtro (el filtro de la caja automatica)y aceite nuevo.

Normalmente,por lo menos en mi BMW la caja lleva una placa con las caracteristicas y el tipo de aceite.

Si el aceite esta bajo no lo dejes para otro dia,podria ser tarde.

Saludos..

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que el problema lo tiene en el sensor o captador de posición de cigüeñal PMS, no estoy muy seguro que tu coche lo lleve.

 

Se desmonta, se limpia y a volar.

 

Este sensor permite dejar al coche en su posición correcta para arrancar y que este todo sincronizado.

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
Hola.

La caja automatica ha de llevar su nivel ó de lo contrario la fundes en nada,el tipo de aceite ha de ir en el manual de coche y has de ponerle el que dice Audi,yo de ti la vaciaria,cambiaria filtro (el filtro de la caja automatica)y aceite nuevo.

Normalmente,por lo menos en mi BMW la caja lleva una placa con las caracteristicas y el tipo de aceite.

Si el aceite esta bajo no lo dejes para otro dia,podria ser tarde.

Saludos..

 

Esto es cierto. Las cajas automáticas trabajan a una presió muy altasy si está falla de aceite, puede que los discos no ejerzan la suficiente presión y al resbalar se quemen. Hasta pudiese ser este el motivo de que no te encienda, es decir si tiene algún sensor que se lo impida para que no se joda la caja.

 

Si no le cambias el aceite y filtro, al menos complétaselo con el que te diga el manual.

 

Salu2...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.