Jump to content

mi a4 140 tdi le cuesta arrancar en frio y en caliente


jesules
 Share

Recommended Posts

buenas alguien puede echarme una mano con mi problema aun no se como funciona esto y nose en que foro publicarlo tengo un a4 del año 5/12/2005 motro BLB y desde el primer dia que lo compre le a costado arrancar en frio y en caliente ,la audi los dos primeros años me fueron dando largas y no me solucionaron nada, ahora me dijeron que mirara en el foro audi que podria haber algo por aqui e leido algo por algun foro de esto de que ay bastante gente con este problema ,compañeros haber si me podeis echar una mano y acabo ya con esta tortura . un saludo

Link to comment
Share on other sites


hola. parece ser que hay una actualizacion de campaña 26d9 en 2007. en caliente arranca perfecto. en frio a veces se queda rateando a 400-600rpm uno o dos segundos y como si no funcionase algun cilindro bien. puede deberse al cableado de algun inyector, o algun inyector fallando. pero nada mas.

el mio es blb 2005 tambien y en 2007 hicieron la campaña 26d9

caliente perfecto. frio a veces y cuando baja de 17 grados la temperatura.

 

salu2

Link to comment
Share on other sites

hola. parece ser que hay una actualizacion de campaña 26d9 en 2007. en caliente arranca perfecto. en frio a veces se queda rateando a 400-600rpm uno o dos segundos y como si no funcionase algun cilindro bien. puede deberse al cableado de algun inyector, o algun inyector fallando. pero nada mas.

el mio es blb 2005 tambien y en 2007 hicieron la campaña 26d9

caliente perfecto. frio a veces y cuando baja de 17 grados la temperatura.

 

salu2

 

hola

a mi me pasaba en caliente y cuando bajaba de 15 grados mas o menos en frio.

he cambiado la bateria hace un mes porque se gasto y del dia a la mañana dejo de arrancar y va perfecto.

arranca bien en frio y en caliente.

yo lo compre hace un año y pico y me lo hizo siempre pero al cambiar la bateria de momento solucionado mi motor tambien es de 2005 y BLB

saludos

Link to comment
Share on other sites

  • 2 months later...
buenas alguien puede echarme una mano con mi problema aun no se como funciona esto y nose en que foro publicarlo tengo un a4 del año 5/12/2005 motro BLB y desde el primer dia que lo compre le a costado arrancar en frio y en caliente ,la audi los dos primeros años me fueron dando largas y no me solucionaron nada, ahora me dijeron que mirara en el foro audi que podria haber algo por aqui e leido algo por algun foro de esto de que ay bastante gente con este problema ,compañeros haber si me podeis echar una mano y acabo ya con esta tortura . un saludo

HOLA A MI ME ESTUVO DANDO PRBLEMAS TB,CUANDO QUERIA LE COSTABA UN MONTON ARRANCAR,DESPUES DE MIL PRUEBAS ERA LA CORREA DE DISTRIBUCION MAL CALADA.ME LA CAMBIARON CALANDO BIEN EL MOTOR SE ACABO EL PROBLEMA.

Link to comment
Share on other sites

hola. parece ser que hay una actualizacion de campaña 26d9 en 2007. en caliente arranca perfecto. en frio a veces se queda rateando a 400-600rpm uno o dos segundos y como si no funcionase algun cilindro bien. puede deberse al cableado de algun inyector, o algun inyector fallando. pero nada mas.

el mio es blb 2005 tambien y en 2007 hicieron la campaña 26d9

caliente perfecto. frio a veces y cuando baja de 17 grados la temperatura.

 

salu2

gracias por decirme pero esta campaña me la han hecho y si que hace lo que tu me dices las revoluciones vajas un poquillo un segundo o dos y se pone en su sitio , saludos y gracias

Link to comment
Share on other sites

buenas alguien puede echarme una mano con mi problema aun no se como funciona esto y nose en que foro publicarlo tengo un a4 del año 5/12/2005 motro BLB y desde el primer dia que lo compre le a costado arrancar en frio y en caliente ,la audi los dos primeros años me fueron dando largas y no me solucionaron nada, ahora me dijeron que mirara en el foro audi que podria haber algo por aqui e leido algo por algun foro de esto de que ay bastante gente con este problema ,compañeros haber si me podeis echar una mano y acabo ya con esta tortura . un saludo

HOLA A MI ME ESTUVO DANDO PRBLEMAS TB,CUANDO QUERIA LE COSTABA UN MONTON ARRANCAR,DESPUES DE MIL PRUEBAS ERA LA CORREA DE DISTRIBUCION MAL CALADA.ME LA CAMBIARON CALANDO BIEN EL MOTOR SE ACABO EL PROBLEMA.

hola amigo gracias por el consejo pero el coche lo compre de primera mano 35.700 y pico euros y cuando lo arranque el concesinario ya arrancaba asin ,le dije que si era normal que arrancara asin y me dijeron que lo hiciera rodar unos kilometros y se le quitaria dandome largas na mas comprar el coche ,estube los dos años de garantia que tenia sin parar de entrar ala audi solo consegui que me cambiaran el volante de motor ,que en que maldita hora me lo cambiaron que ya me falla un poco pero bueno ,tambien me cambiaron una mariposa que no me quisieron decir "me dijeron una mariposa que se engarrotaba por la admision" me lo lleve y el coche arranco bien unos meses tambien note que tocando muy poco el acelerador ya se disparaba el turbo .bueno no te canso mas gracias y un saludo

Link to comment
Share on other sites

hola. parece ser que hay una actualizacion de campaña 26d9 en 2007. en caliente arranca perfecto. en frio a veces se queda rateando a 400-600rpm uno o dos segundos y como si no funcionase algun cilindro bien. puede deberse al cableado de algun inyector, o algun inyector fallando. pero nada mas.

el mio es blb 2005 tambien y en 2007 hicieron la campaña 26d9

caliente perfecto. frio a veces y cuando baja de 17 grados la temperatura.

 

salu2

 

hola

a mi me pasaba en caliente y cuando bajaba de 15 grados mas o menos en frio.

he cambiado la bateria hace un mes porque se gasto y del dia a la mañana dejo de arrancar y va perfecto.

arranca bien en frio y en caliente.

yo lo compre hace un año y pico y me lo hizo siempre pero al cambiar la bateria de momento solucionado mi motor tambien es de 2005 y BLB

saludos

Hola amigo creo que de bateria no es el motor de arranque rueda con bastante fuerza y la bateria solo tiene 8 meses y la he comprobado por si acaso .gracias por decirme

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...