Jump to content

Simbolito raro


Jcl
 Share

Recommended Posts

Bueno, ya se que no es un foro de ZX... pero como ultimamente uso bastante yo ese ZX (mientras se soluciona lo de mi A3).

 

Le ha salido un simbolito en el cuadro, como el de la imagen que adjunto (que he dibujado en photosho), parapadeando con luz naranja, y le cuesta bastante arrancar... la luz aparece y desaparece cuando le da la gana (en marcha, recien arrancado, parado antes de arrancar... pero cuando quiere, no hay ninguna pauta fija)

 

Puede que el simbolito tenga algo que ver con la carga de la bateria? Y si no, alguno lo habeis visto alguna vez? (yo desde luego, no)

 

Gracias!

post-14-1102985930.jpg

Link to comment
Share on other sites

No cabe ninguna duda... es un nuevo módulo GPS que incorpora citroën en sus vehículos y te está diciendo que la bolera está girando a la derecha. :lol::lol:

JUASSSSSSSSSSSSSSSSSSSSSSSSS :(:D:):D:D

 

Además, se lo habrán instalado via satélite, porque el "nuevo" modulo, va en un coche con unos 15 años :lol::lol::lol:

 

Me parto!

Link to comment
Share on other sites

Presiden... el aceite lleva su propio indicador, que es una latita de aceite... asi que yo habia descartado ese (además, a menos que tenga una fuga, se le cambio el aceite hace 3.000Km)... pero lo miraré por si acaso

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...