Jump to content

perdida de potencia


resi
 Share

Recommended Posts

tengo el mismo problema, perdida de potencia y he notado que la frenar se baja el relentin, tengo también un a6 del 2007 y wagcom pero me no puedo meter la boca de la clavija en en conector de mi a4, no es la misma del a6 yo la veo igual, si es la misma le haré mas presión pero como no lo se no quiero forzarla por si doblarla alguna patilla y la jodiera, si laguien sabe algo que por favor lo comente.

Link to comment
Share on other sites

tengo el mismo problema, perdida de potencia y he notado que la frenar se baja el relentin, tengo también un a6 del 2007 y wagcom pero me no puedo meter la boca de la clavija en en conector de mi a4, no es la misma del a6 yo la veo igual, si es la misma le haré mas presión pero como no lo se no quiero forzarla por si doblarla alguna patilla y la jodiera, si laguien sabe algo que por favor lo comente.

La clavija es exactamente la misma. Probablemente el conector se te está trabando en el "cajeado exterior" y por eso no entra.

 

Un saludo!!- :thumbsup: :thumbsup:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...