Jump to content

A veces se me apaga en marcha a6 1.8 turbo


Publicaciones recomendadas

Buenas

 

De vez en cuando, el coche estando andando se apaga, es decir, piso el acelerador y no hace nada. Si piso el embrague las revoluciones caen hasta 0.

Aparte de lo peligroso que es (imaginaos un adelantamento), se me hace incomodo, y estoy con con la mosca detras de la oreja.

 

Hace poco me cambiaron el sensor de revolciones, asi que eso creo que descartado. Por mas que le doy vueltas a la cabeza, no me imagino que averia puede ser.

 

Ha alguien mas le ha pasado?

 

El coche es un 1.8 turbo de 150 cv, codigo motor AWT

 

Toda ayuda y consejos seran bienvenidos.

 

Gracias!

Enlace al comentario
Compartir en otros sitios web


Si antes de cambiarte el sensor de revoluciones no te hacia eso y luego ya te lo hace, ya sabes por donde van los tiros. Puede ser que no te lo hayan dejado bien instalado, o que ademas del sensor de revoluciones hubiese otro problema detrás que no te han arreglado.

 

¿Que dice el vag-com?

Enlace al comentario
Compartir en otros sitios web

Buenas

 

Alguna vez me lo hizo con el sensor estropeado. Entonces le costaba un monton arrancar.

Llego un punto que me lo hacia con en algun semaforo cuando el coche estaba caliente, y no veas que apuro. Eso se quedo solucionado.

Lo que si que hace ahora es arrancarme a veces a la segunda. No creo que sea del sensor. Tal vez es que casi tiene 200.000 kilometros y le van saliendo cosillas.

El vag com no me dice nada.

Podria ser de la mariposa? Nunca la he limpiado, ni cambiado por otra.

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

El otro dia en la audi, pedi la junta de la mariposa de admision, cuando llegue la semana que viene, la desmontare, y limpiare bien. Si veo que no es muy lioso, le dare un poco tambien a las pistas de dentro.

De momento no se ha vuelto a parar en al menos desde hace un mes o dos.

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Hoy he limpiado a conciencia la mariposa, y las pistas. Las pistas parece que estan bien, pero la mariposa, tenia carbonilla incrustada, que era bastante compilcada de quitar. Parece (y digo parece) que el relenti va un poco mejor, ya no se si es sugestion, o es que realmente a mejorado. Hasta que no haga unos cuantos kilometros no podre sacar conclusiones.

Aunque no haya conseguido nada, o poco con esta limpieza, por lo menos he estado entretenido un par de horitas....

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...