Jump to content

Recommended Posts

hola compañeros, tengo un pequeño problema (espero que sea pequeño) con el aire acondicionado de mi coche, a ver si alguien me da algun consejo. Resulta k pongo el clima en 17 grados y el aire sale mas bien caliente, despues de arreglar el radiador del aire 25euros ya k perdia un poco y hacerle una carga completa sigue igual, me han dicho k no es de los fusibles y k debe ser algun problema electrico, pero no se, y si es el compresor? tiene arreglo? cuanto me puede costar? lo dicho, algun consejo por favor, gracias. A, y otra duda k tengo: porque no puedo subir fotos de mi coche, me pone k el tamaño es demasiado grande, k hay k hacer?

Link to post
Share on other sites

A ver, lo primero seria pasarle el Vag-Com, asi, sin mas datos, es jodido decirte de que peude ser.

 

Por poder podrian ser los servos de las trampillas del clima, habria que revisarlos.

 

Tambien podria ser el compresor, habria que verlo.

 

Si nos das mas datos igual podemos ayudarte, pero asi, solo con lo que nos dices, es dificil decirte algo.

 

Si es el compresor tranquilo, se pide a alemania y listo, que son baratitos: http://www.ebay.de/sch/i.html?_trksid=p5197.m570.l1313.TR0.TRC0&_nkw=klimakompressor+audi+a4+b6&_sacat=0&_from=R40 (al menos, mas baratos que en el conce).

 

Lo dicho, danos mas informacion y podremos ayudarte mejor.

 

s2.

Link to post
Share on other sites

Haz lo que te dice Romulo. Pueden ser las trampillas que no te abran.

 

Para las fotos, súbelas a www.photobucket.com y luego pegas aquí el link. (podrás subir hasta 10 fotos por post(cada respuesta tuya)

 

Si quieres subirlas directamente al foro, sólo podrás subir 2 fotos por post (cada respuesta tuya) y de un tamaño cada una de 150kb

Link to post
Share on other sites

El problema de los compresores de desguaces es que son una loteria, personalmente, si se puede, y viendo lo que salen los compresores nuevos en Alemania, me lo compraria nuevo.

 

s2.

Link to post
Share on other sites

Toca las tuberias del circuito del aire acondicionado segun te situas frente al coche a la izquierda si al estar el clima puesto no estan frias es el compresor y toca pasar por caja.

 

un saludo

 

O que simplemente falta carga :thumbsup:

Link to post
Share on other sites

hola el compresor no tiene nada que ver para que te salga calor,eso se deve a un fallo electrico alguna trampilla no cierra y por eso pasa la calor,puede ser motor trampilla,clima,algun fallo de corriente o bien trampilla rota.aunque el circuito este descargado no deve salir aire caliente solotemperatura ambiente,suerte

Link to post
Share on other sites

Con las temperaturas que tenemos ahora si no te funciona el compresor el aire que te entra es mas bien caliente como dice al principio del post, por lo que no creo que haya que descartar el compresor mas bien tiene muchas papeletas...

Link to post
Share on other sites

Como casi todas las averias pueden ser muchas causas al principio, lo q debemos hacer es de ir descartando cosas. Una posibilidad es q tengas una fuga lo suficientemente grande para q cargues el circuito y en breve se te vaya el fluido. Si sabes q tienes fluido y no conseguimos enfriar, es q posiblemente este no realiza todo el ciclo del circuito: compresor->descarga al condensador->Disp. de expansion->evaporador (aqui producimos el frio q va al habitaculo) ->vuelta al compresor, y empezamos de nuevo el ciclo. las causas de q no se realize el ciclo son varias y dispares. otra causa puede ser q el aire frio no te llega al habitaculo por problemas de trampillas como bien te comentaba algun compañero.

Yo empezaria por mirar primero el compresor, lo primero observar q la correa trabaja bien y el compresor aparentemente tbn, lo siguiente veras q el compresor tiene dos entradas, aspiracion y descarga, la aspiracion debe estar fria (es la de mayor seccion) y la descarga caliente (la de menor seccion). si no ves claramente la diferencia de secciones no te preocupes simplemente mira q tengan una diferencia de temperaturas importante de una a otra. Si todo esto esta ok el ciclo parece q trabaja correctamente. Por lo cual intuiremos un problema de conduccion de frio al habitaculo, entonces posiblemente hablaremos de trampillas. (OJO CON LAS CORREAS DEL COMPRESOR EN FUNCIONAMIENTO HAY MUCHOS DEDOS Y MANOS SIN DUEÑO POR EL MUNDO GRACIAS A ELLAS, mi consejo es q para comprobar las temperaturas de asp/des. lo tengas funcionando un rato, lo pares, y una vez parada la correa del compresor miras temperaturas)

 

Para empezar a entretenerte a mirar ya tienes algo :), ya nos contaras e intentaremos ayudarte con los nuevos datos :)

 

Un saludo y suerte

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.