Jump to content

a34323

Mod_Subforos
  • Mensajes

    12.975
  • Ingresó

  • Última visita

2 Seguidores

Acerca de a34323

  • Cumpleaños 26/01/1979

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valdepeñas
  • Intereses
    Mecánica y Detailing
  • Coche
    Audi A6 2.5TDI. 150cv AKN. Quattro. 305.000km

Visitantes recientes al perfil

8.269 visitas al perfil

Logros de a34323

Gran Maestro

Gran Maestro (14/14)

  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Máquina de postear Raro
  • Una Semana a bordo

Insignias recientes

0

Reputación

  1. Si no se te ajusta moviendo la polea pudiera ser la.rpipis bomba que no la ajustasen bien al hacer la distribución. Tendrías que mandar a calibrarla
  2. Tienes dos agujeros como dice vix. Limpia los dos o tres encontrarás agua en los pies del conductor muy pronto
  3. Ostras pues si es raro que no tengas sensor en el carter. La primera vez que lo veo. Te recomiendo limpiar todo y verificar exactamente de donde te pierde porque puede venir de arriba.
  4. Mando un fuerte abrazo a la familia. Me emociona leer los momentos vividos con él. Su recuerdo perdurará en el foro con sus palabras. Descansa en paz
  5. Pues te digo que lo que te ha pasado no es ni medio normal. Si miras mis posts mi coche lleva mucho cambiado y lo que te ha pasado yo tb echaría culpa del mecánico. Las correas varía alguna porque yo llevo un akn que es como un afb y un amigo tiene un ake y lleva referencia distinta referencia algunas correas
  6. Ostras que mal rollo.... Pues me pillas sin saber exactamente qué puede ser. Aunque a priori parece muy muy feo
  7. Bienvenido!!! Pues no, no lleva turbo pero es un motor robusto y duradero. Enhorabuena!!!
  8. Pues me gustan más las sline. Soy un clásico.jajajaja
  9. Pues es muy buena idea y así no van encendidas siempre. Por cierto por cuánto te ha salido alumbrar todo el coche?
  10. Que guapo te ha quedado en las puertas. Como va conectada la instalación?
  11. Exacto. Tienes que dejar encendido el equipo un tiempo (no recuerdo si media hora o 40min) para que te deje meter otra vez el código
  12. Buenas!!! Como era el ruido? Te siguió haciéndolo? Variaba con las revoluciones? Revisaste todas las correas de accesorios? Revisaste que el ventilador estuviera entero?
  13. A mi coche le puse las juntas y no ha vuelto a fallar nunca. De hecho ahora se pasa temporadas de dos y tres meses sin arrancar y lo hace la primera
×
×
  • Crear nuevo...