Jump to content

terranova15

Miembros
  • Content Count

    81
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    barcelona
  • Coche
    audi a6 b4 3.0 quattro gasolina

Recent Profile Visitors

282 profile views
  1. buenos días,pido disculpas,si me equivoque al escribir,quería decir un 4B c5,ayer cambie todo el modulo entero de abs ,ya que como era de deesguace por si no estaba bien....os cuento lo que sucede,intento meter los datos,introducto los datos,login y work y nada sigue todo 0000,me dice en errores que no hay comunicación con la ecu,que puedo esta realizando mal? saldudos
  2. da igual si pertenece a un audi a4? o por obligación debe pertenecer a un a6? gracias por la impormacion
  3. sigo con el problema de mi abs,se me ha ocurrido cambiar el modulo abs,pero no encuentro que termine igual,mi mudulo abs acaba en 517h y lo encuentro en 517g,pasa algo? solo tendre que codifar y listo? ayuda porfavor
  4. buenos dia compañeros, soy un gran asiduo de este foro del cual estoy aprendiendo mucho gracias a todos vosotros,y os doy las gracias por este gran foro tengo un problema y necesito de vuestra sabiduría,tengo un audi a6 b4 del 2003,en concreto un 3.0 quattro gasolina,cuando lo compre me daba error en abs y esr,pase vag y me daba error en sensor trasero derecho y delantero izquierdo,cuando quería borrarlo el delantero izquierdo no me dejaba,asi que por precaución cambie los dos,cuando los cambie ahi viene lo curioso,cambio las tornas....el que no me dejaba borra era el trasero derecho! y el
  5. buenos días,aunque llevo un tiempo aquí,no os había presentado mi maquina,aun le queda mucho por hacer pero estoy muy contento saludos
  6. Buenos días compañeros,en mi Audi a6 3.0 quattro gasolina,del 2003 me marca abs y esp,en alguna ocasión se me han ido un cuarto de hora y luego vuelven,pasando vag me decía que tenía mal los sensores trasero izquierdo y delantero derecho,el de atrás me dejaba borrarlo aunque luego volvía,y el delantero no había manera de borrarlo,así que cambie los dos sensores,pero el error permanece....me deja entrar en la unidad,hacer test y lo que quiera hacer,pero no hay manera de arreglar y eliminar esos fallos,según un mecánico la señal llega a la unidad,pero según el mecánico la unidad de abs esta mal,
  7. Buenas noches compañeros,estoy de viaje con mi Audi a6 3.0 quattro gasolina,y ayer llegando a una estación al bajar escuche un ruido tipo biiiii,en la parte trasera del coche lado conductor,exactamente debajo de la rueda trasera izquierda,a los minutos desapareció solo,no variaba el ruido al acelerar,no estoy seguro si será la bomba de combustible y si es un problema,el coche va fino... Gracias por vuestra ayuda Saludos
  8. Ok,mañana lo hago,gracias por el consejo
  9. Bueno ,a falta de confirmación segura,os diré que parece ser el tensor de una de las cadenas,cuando este seguro os lo comunícare para que lo tengáis en cuenta
  10. Buenas compañeros,hace unas semanas que estoy liado con el tema del aviso abs,esp,le paso el vag y me daba error en sensor rueda delantera derecha y trasera izquierda,el trasero izquierdo conseguía borrarlo,pero el delantero no me dejaba,así que lo cambie el sensor delantero,volví a pasar vag y seguía igual,así que decidí cambiar el trasero derecho,y ahora puedo borrar el delantero pero el trasero no se borra,tengo que decir que en las dos ocasiones los que podía borrar volvían a aparecer al cabo de unas horas si circulaba,también os diré que por motivos x tuve que pregarias una clavada de fre
  11. Hola spiral,bueno,si no miramos tamaño...pues en cuestión de motor,me quedo con el a6 noto mucha mas mala leche,también hay que tener en cuenta que mi antiguo a8 era el 310 cv,no se si algo influirá...consumo...te dirá que igual,aunque quien se compra un tanque de estos es mejor no pensar que consume,uno para reposta y listo,pero a groso modo te diré que lo mismo,pero a mi modo de ver es tener un a8 mas juguetón,y mas barato de mantener...jajjaja,cierto es que mi a8 era mi sueño,me salió rana con el tiempo,pero ahora tengo que decir que no me arrepiento del cambio,estoy disfrutando como un niñ
  12. Gracias a todos,todas vuestras respuestas sin de gran ayuda,y entre todos encontraremos el problema,os daré algún detalle mas..ayer noche que use hacer mas pruebas,a unas 1300 vueltas el ruido lo hace muy levemente,después desaparece,y cuando le pido mas al pedal,a partir de 2,200 mas o menos vuelve a salir,el rudo aumenta conforme aumenta la velocidad y piso el acelerador,e incluso hasta 6000 vueltas,pero a esas vueltas es mas leve el ruido que ha 3000 pero si mas continuo,hay que recordar que vaya a la velocidad que vaya si dejo de acelerar o solo lo hago a punta de gas,el ruido desaparece,d
  13. buenas tardes,poseo un audi a6 del año 2003 3.o quattro gasolina,y busco los supresores de catalizadores,donde los puedo encontrar? saludos
  14. los taquets me lo han mirado varios mecánicos y nada,e incluso e probado a ponerle liquido de todo tipo sin notar ninguna mejoría,me lo hace tanto en frió como en caliente gracias por tu sugerencia saludos
  15. gracias por tu contestación,pero...si en parado,punto muerto,acelero bruscamente,cuando cae revoluciones,también se aprecia levemente,crees que es debido a la homocinetica? de nuevo mil gracias!
×
×
  • Create New...