Jump to content

Sign in to follow this  
cuero

sensor de aparcamiento trasero

Recommended Posts

Hola mi coche es un b7, con sensor de aparcamiento trasero puesto en la audi el dia que me lo entregaron es decir que no venia de fabrica por si sirve de algo decirlo. Resulta que de un tiempo a esta parte cuando meto la marcha atras ( que es bajando la palanca de marchas y hacia adelante) hace el pitido de que se ha conectado cuando le da la gana. Unas veces lo hace y otras no, pero ahora es que no hace nada de nada. He intentado mover la palanca con la marcha atras metida y el embraque pisado (como buscandolo) y hay veces que se conecta y sigue funcionando pero ya ni asi. Mi pregunta es: Alguien sabe donde se suele poner el conector ese del sensor del aparcamiento? Puedo acceder a el o hay que llevarlo a un taller? espero la respuestas por que me he acostumbrado a el y ahora soy hasta torpe aparcando, jejejeje y cualquier dia esperando que pite veras el leñazo que voy a dar.. jeje un saludo y espero respuestas. gracias

Edited by cuero

Share this post


Link to post
Share on other sites

Ese sistema suele coger señal de la luz de marcha atras , osea del conmutador marcha atras que va en la carcasa del cambio . Con lo que si falla el parktronic por motivo del conmutador debiera fallar la luz de marcha atras tambien , si no falla la luz el problema no es el conmutador. Todo esto si el sistema esta montado como el de serie.

 

Salu2

Share this post


Link to post
Share on other sites

Primero darte las gracias por contestarme, y decirte que no falla la luz de marcha atras, que funciona correctamente solo lo que no va es el parktronic. Hoy me sonado una vez al meter la marcha atras pero solo 2 segundos luego ya no sirve, por sirve de pista de algo... es como si al meter la marcha atras no hiziera contacto bien algo pero es que no tengo ni idea la verdad...

Share this post


Link to post
Share on other sites

Hay dos sistemas de parktronic trasero para ese vehiculo ( que suministre Audi ) . Uno es el de serie que la unidad del parktronic se comunica con el cuadro , abs etc mediante can-bus y coge la señal de marcha atras mediante can-bus. Y otro sistema es el parktronic montaje ulterior que simplemente consta de una unidad , 4 sensores y un zumbador . La unidad se conecta a la luz de marcha atras y comienza a funcionar cuando ilumina esta.

Si fue una instalacion a posterior seguramente tengas esta ultima y lo que te falle sea o la instalacion ( ejemplo contacto flojo donde se engancha a la luz marcha atras ) , fallo de algun sensor o la propia unidad ....

 

Salu2

Share this post


Link to post
Share on other sites

Cuero, me pasa algo parecido en mi A6. Desde hace unos días da la señal de inicio al poner la marcha atrás, un par de segundos, pero luego no actúa al acercarse a cualquier obstáculo. Me empezó a pasar cuando estaba en una estación de esquí, por debajo de -10ºC. O tal vez alguien me dio un golpe. El sistema en mi caso es de serie. ¿Diste con alguna solución?

 

(Johnny_81, gracias por las "pistas")

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.