Jump to content

Sign in to follow this  
Franmoti

Ruido en rueda delantera izquierda

Recommended Posts

Buenas, os comento, cuando cambio el sentido de la fuerza en el coche(acelerar o frenar) en la zona de la rueda delantera izquierda, suena como un "clak", un golpe, osea, cuando salgo de parado suena, si toco un poco el freno suena, y si vuelvo a acelerar suena otra vez pero si solo suelto el acelerador y vuelvo a pisar a tope no suena nada. Suena igual a cualquier velocidad, y también cuando paso algún badén suena.

 

Empezo en verano de viaje con unos amigos, y cuando volví un día en el parking levante el coche con el gato a ver si veía algo y despues de bajarlo había dejado de sonar..pero por aquel entonces sonaba muy poquito. Y bueno al cabo de unas semanas volvió, y poquito a poco suena más, y bueno ya toca investigar que es...a ver si sabéis que es o que cosas pueden ser que ya por fin tengo algo de dinero para arreglarlo jejej

 

Un saludo :good:

Share this post


Link to post
Share on other sites

yo creo por lo que dices que son silentblok

Se me ha olvidado decir, cambie hace un mes los silentblock del trapecio, pero solo los grandes, los que son como un donut jajaj y le puse los del S3(macizos) en parte pensando que eran ellos los culpables y por que estaban ya tenían alguna rajilla..

Edited by Franmoti

Share this post


Link to post
Share on other sites

Acabo de probar otra cosilla, estando en parado despues de que sonase al frenar, he soltado embrague teniendo el freno pisado y no suena, solo cuando suelto el freno y empieza a rodar. :unknw:

 

Una cosilla, no se pueden editar los post al cabo de un rato verdad? Ni siquiera el primero? Es que me parece un poco extraño..ya que al menos editar el primer post de un tema es algo realmente necesario para poder actualizarlo para la gente que solo lee el primero.

 

Un saludo y graciaas :good:

Share this post


Link to post
Share on other sites

Acabo de probar otra cosilla, estando en parado despues de que sonase al frenar, he soltado embrague teniendo el freno pisado y no suena, solo cuando suelto el freno y empieza a rodar. :unknw:

 

Una cosilla, no se pueden editar los post al cabo de un rato verdad? Ni siquiera el primero? Es que me parece un poco extraño..ya que al menos editar el primer post de un tema es algo realmente necesario para poder actualizarlo para la gente que solo lee el primero.

 

Un saludo y graciaas :good:

pasado un rato no te deja editarlos.. y el primero olvidate.. referente a tu averia.. diria que son las rotulas

 

 

Enviado desde mi iPhone 4+1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.