Jump to content

Sign in to follow this  
GMW

ALTAVOZ TRASERO

Recommended Posts

Hola, tengo un a4 b6 y el altavoz trasero derecho no me funciona, me lo he comprado de segunda mano y venia montado un parrot, no se si al montar este manos libres se dejaron desconecado algun cable o puede ser otro problema, que os parece a vosotros???

 

Gracias por vuestra ayuda

 

GMW

Share this post


Link to post
Share on other sites

hola, pues tiene toda la pinta. Lo suyo seria quitar la radio o lo que lleves montado y mirar, comprobar el cableado etc...quizá sea cualquier cable desconectado del altavoz.

Share this post


Link to post
Share on other sites

Creo que puede ser lo que me comentas, porque solo se queda sin funcionar esa via, me figuro que si fuese una de las etapas de potencia del equipo no funcionaria algún otro altavoz. A mi entender tendrá dos pequeños amplificadores de la potencia que sea por dos salidas, no sé bien cuántas salidas tiene el equipo, he intentado desmontar el lateral de los guarnecidos y no sé cómo se hace. Perdonad pero no comenté que es el de serie.

 

gracias

GMW

Share this post


Link to post
Share on other sites

Perdonar que siga con este tema, aun no me funciona el altavoz trasero derecho, como pregunto en el anterior correo, alguno sabe cuantas salidas tiene la radio?, o si no, donde lo puedo encontrar para mirarlo, porque si tiene solo dos salidas pudo descartar que sea el aparato o por el contrario con cuatro entonces abría alguna posibilidad de que fuese alguna de ellas y lo que esta estropeado sea el aparato de radio.

 

Perdonad la insistencia

Gracias

GMW

:good:

Share this post


Link to post
Share on other sites

Lo primero:

¿Y podemos saber que radio montas?

Tiene hue..s que parece que lo lleveis en secreto y encima se pida ayuda.

Share this post


Link to post
Share on other sites

Lleva la de serie, la que monta el a4b8, perdonad en mi primer correo puse que era un a4b6, es que estaba poco familiarizado con los modelos

 

Gracias

GMW :good:

Share this post


Link to post
Share on other sites

Pues yo sigo igual.

Mira aquí en destacados, "info general...." y si puedes identificarnos el aparatito....nos empiezas a ayudarnos tú a nosostros.

 

***.audisport-iberica.com/foro/topic/53670-info-general-de-equipos-de-audio-tv-y-navegacion/

Edited by audinibili

Share this post


Link to post
Share on other sites

Adjunto una foto de la radio que llevamos en los A4B8

Espero que con esto os sirva, si no me comentáis

Gracias y perdonar la brasa que os estoy dando

 

GMW :good:

 

 

post-25251-1201559534.jpg

Share this post


Link to post
Share on other sites

Dentro de unos semanas, un técnico en autor radios conocido, me mirara el fallo del equipo de sonido, después daros tanto castigo, por fin sabremos que es el fallo.

Cuando me digan que es, os comento.

 

Saludos y gracias por vuestra ayuda

 

GMW :good:

Share this post


Link to post
Share on other sites

Tema resuelto, al final me lo miraron y efectivamente era un cable suelto en el conector de detrás de la radio, fue conectarlo y salir sonando.

 

Gracias nuevamente por vuestra ayuda

 

GMW :good:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.