Jump to content

Sign in to follow this  
javi#43

problema inyeccion audi s3 8l motor apy (ayuda)

Recommended Posts

Hola a todos pues llevo un mesecito que mi coche derrepente deja de acelerar como si dejara de inyectar se queda como unos 2-3 segundos hasta que vuelve donde mas lo noto es en las curvas rotondas etc.

he estado mirando en el foro y he visto lo del rele 109 pero mi coche no lleva esa ref ,alguien sabe algo ya que es una put*da que en medio de una glorieta me quede medio tirado .

por otra parte en 4 no anda va como a tirones

¿es posible que sea de lo mismo?

 

muchas gracias a todos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.