Jump to content

Sign in to follow this  
tonvlc

Problemas arranque en frío A3 1.9TDi

Recommended Posts

Buenas de nuevo! Tras hacer mi presentacion en el apartado correspondiente, me pongo un poco a exponer mi caso particular, que ya no se ni por donde cogerlo...

 

Aquí voy, el model es un A3 1.9TDi 110cv del 99 y tiene tan solo 112.000km, el caso es que en verano todo va a la perfección, a excepción de si estoy en un sitio que haga muho frío por la noche... Ahora en invierno por las mañanas es algo que no entiendo, le cuesta arrancar vida y media, arranca a la primera, pero le cuesta unos 4 o 5 segundos dándole a la llave y al final arranca como si se fuese a caer el motor al suelo, acompañado de humo blanco, cuanto más fría ha sido la noche, más humo tira por la mañana. Bien, si acto seguido al arrancar, paro el motor y lo vuelvo a arrancar, ya no le cuesta, arranca ''bien'', no perfecto pero bien... Por otro lado, cuando voy a parar en un semáforo (por ejemplo) el coche empieza como a ahogarse, como si se fuese a calar, pero no lo hace, simplemente hace eso y ya está, lo hace en frío y caliente, pero mucho más acentuado en frío.

 

Decir que al coche se le han mirado los calentadores y están perfectos, el filtro de gasoil se cambió pensando que podía ser eso y también sigue igual, se le hizo una revisión completa en agosto y sin problemas aparentes, distribución a los 80mil km, si que me he fijado que sobre todo por las noches, cuando llevo un coche detrás con las luces, y le piso, tira humo, por el día ese humo no se ve, y aceite no quema porque siempre está el nivel perfecto (decir que el coche está nuevo a excepción de eso que me lleva de cabeza, me gusta mucho cuidarlo y mimarlo). Por último decir que enchufando el ordenador al coche no me han sabido decir tampoco nada...

 

Espero me puedan ayudar de alguna manera con este quebradero...

 

 

Gracias y un saludo!!!!

 

 

Share this post


Link to post
Share on other sites

A ver.

 

1. Por que estas tan seguro que los calentadores estan bien?? se los has cambiado por unos nuevos??

2. Les llega corriente a los calentadores??

3. El sensor de temepratura esta bien??

3. El rele temporizador de los precalentadores esta bien??

4. Le has hecho recientemente la distribucion y el problema te ha aparecido desde esa fecha??

5. El problema te ha aparecido de un dia para otro o progresivamente??

6. Le has pasado el Vag-Com??

 

Se que esto parece un tercer grado pero a partir de tus respuestas quizas podamos empezar a intentar ayudarte.

Share this post


Link to post
Share on other sites

A ver.

 

1. Por que estas tan seguro que los calentadores estan bien?? se los has cambiado por unos nuevos??

2. Les llega corriente a los calentadores??

3. El sensor de temepratura esta bien??

3. El rele temporizador de los precalentadores esta bien??

4. Le has hecho recientemente la distribucion y el problema te ha aparecido desde esa fecha??

5. El problema te ha aparecido de un dia para otro o progresivamente??

6. Le has pasado el Vag-Com??

 

Se que esto parece un tercer grado pero a partir de tus respuestas quizas podamos empezar a intentar ayudarte.

 

Hasta finales del invierno pasado no le había pasado, la correa se le cambió hace tiempo ya, los calentadores me los miraron antes de ayer, la batería y el filtro de gasoil los cambié cuando empezó a hacer esto, diciembre del año pasado.

 

Donde lo he llevado es un taller de un amigo cercano mío, se que lo han conectado para ver parámetros etc, pero no han visto nada raro...

 

En cuanto al sensor de temperatura me marca siempre lo mismo en caliente,

Share this post


Link to post
Share on other sites

Como te han mirado los calentadores??

 

El chivato del cuadro se enciende cuando giras la llave indicando que estan trabajando los calentadores??

 

Han verificado que la valvula antirretorno del gasoil esta bien y no deja que se genere vacio en el sistema de alimentacion??

 

Al sensor de temperatura me refiero al que manda la señal al sistema de precalentamiento para encender en frio, no al que manda la señal al cuadro de la temperatura del motor

Edited by RomuloTDI

Share this post


Link to post
Share on other sites

Como te han mirado los calentadores??

 

El chivato del cuadro se enciende cuando giras la llave indicando que estan trabajando los calentadores??

 

Han verificado que la valvula antirretorno del gasoil esta bien y no deja que se genere vacio en el sistema de alimentacion??

 

El como los han mirado si que no lo se...

 

Lo de la valvula antirretorno no se decirte, porque ayer me levé el coche ya que lo necesitaba para el puente, no obstante me estuvieron comentando que cuando lo deje, sería bueno mirar el circuito de gasoil, para ver lleva aire, o la bomba, disculpa si no me expreso muy bien, pero desde mi desconocimiento, y lo que me han comentado, yo con lo que se me queda en la mente voy exponiendo jeje

Share this post


Link to post
Share on other sites

No te preocupes, es normal, no tienes por que conocer terminos, expresiones o mecanica de tu coche, no te preocupes, expresate como mejor puedas y trataremos de entenderte y ayudarte.

 

Ves?? sin ver tu coche, mas o menos ya vemos por donde van los tiros, tu coche es muy simple, aunque parezca muy completjo, en sintesis es cmoo todos los diesel, si les llega gasoil y los calntadores trabajan el coche enciende, si no enciendie alguno de estos dos puntos falla, no hay mas, es tan simple como esto.

 

Lo jodido muchas veces es encontrar el punto domnde falla, puede ser el sistema de alimentacion que tenga aire o coja aire, puede ser la valvula antirretorno que descebe el circuito, puede ser la bomba (con esos km lo dudo mucho), puede ser un problem electrico en el circuito de los precalentadores.... en fin, en la teoria es facil pero en la practica cuesta un poco mas.

 

Los calentadores la mejor forma de comprovarlos, es quitandolos y metiendoles corriente directa, si no se ponen al rojo es mejor cambiarlos, el resto de pruebas son aproximaciones a su estado real, te lo digo por experiencia propia.

 

Cuando se le cambiaron por ultima vez los calentadores??

 

Personalmente, con esos km, me decanto por precalentadores en mal estado, que los saquen y que los pruven delante tuya, tienen que ponerse incandescentes totalmente:

 

 

s2.

Edited by RomuloTDI

Share this post


Link to post
Share on other sites

No se como van situados los precalentadores en tu coche, pero si puedes, lo que haria seria desmontarlos (es sencillo si tienes acceso a ellos, son una llave de tuvo del nº 12 los sacas) y haria la prueba que tienes en el video, si no se ponen al rojo es mejor cambiarlos.

 

Si quieres pon una foto de tu motor sin el protector de plastico superior y lo vemos.

 

Estos son tus precalentadores:

 

http://www.recambioscoche.es/marca-vehiculo/pieza-de-repuesto-audi/a3-8l1/7378/10252/bujia-de-precalentamiento.html

 

s2.

Share this post


Link to post
Share on other sites

Disculpa por tardar en contestar, no he estado disponible este fin de semana, y el otro día no me dejaba contestar más post por ser novato jaja.

 

He estado hablando con quien estuvo mirando el coche, y me comenta que los calentadores no son, que están bien y no fallan...

 

Según me dice, el cree, que ya habría que meterse a mirar temas de gasoil, porque parece ser que le entra aire por algún sitio o algo de eso me ha comentado, ya que el problema no está solo al arrancar, si no tambien al detener el coche, que empieza como a ahogarse... La verdad que no se que hacer porque por otra parte pienso que el coche, aunque tiene tan pocos km es antiguo, y puede darse (según pienso yo) a cosas de la edad, que le van saliendo teclas...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.