Jump to content

Conéctate para seguir esto  
Desdoyer

Consumo de aceite A4 B8 TD1 150CV

Recommended Posts

Hace 3 o 4 meses que compré un nuevo Audi A4 B8 S-Line, TDI 150CV, y ya hace cosa de un mes o mes y medio, con 9.500 kilómetros, me tuve que pasar por el concesionario porque me pedía 1 litro de aceite. Me dijeron que bueno, que podía ser normal, que todos los coches consumen aceite y que hasta la primera revisión (30.000 kilómetros) es normal que tenga que echarle aceite hasta 2 o 3 veces.

 

Ahora, con 15.400 kilómetros me ha vuelto a avisar de que tengo el aceite al mínimo, que le eche otro litro. Es decir, que este último litro me le ha consumido en unos 6.000 kilómetros, puede que incluso menos.

 

Mi tipo de conducción es 95% autovía, viajes largos de 700km, prácticamente todos ellos de noche (temperaturas ambiente bajas ahora en invierno, 0-15 ºC) y a unos 150-160km/h de velocidad crucero. El coche va a unas 2.500-2.750 rpm. Generalmente, la temperatura del aceite (lap-timer) va a unos 100-102 ºC. La temperatura del refrigerante va a 90 ºC.

 

¿Hasta qué punto es este consumo normal? Porque a mi me parece exagerado. Y lo que me da miedo es que es nuevo, cuando tenga unos cientos de miles de kilómetros más no se si voy a poder sacarle del garaje sin tener que rellenar...

 

Tengo intención de volver a llevarle al concesionario a ver qué me dicen y a ver si me le vuelven a rellenar. Alguno tiene idea de qué posibles soluciones puede tener? Llevaría arreglo?

 

Muchas gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola.

Que consuma algo de aceite es normal , pero 1 litro cada +- 10.000 km NO!!

También es cierto que de nuevo pues tiene que ajustarse y demás líos pero por experiencia siento decirte que si consume de nuevo no esperes que con mas kms consuma menos o nada. A no ser que lo tire o mezcle por algún sitio.

 

Piensa que se tienen que ajustar válvulas , segmentos y demás.

Coméntalo en el conce a ver que te dicen.

 

Pd. Tu coche no lleva varilla para comprobar ?? No vaya a ser que el sensor mida mal.

 

S2

 

 

Un Saludo

 

Sent from my iPhone 5 using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, el consumo es algo alto, pero dentro de lo tolerado por el fabricante.

Usar un 5W30 y altas revoluciones (superior a 2500) en un turbodiesel moderno es lo que tiene.

A mi en uso normal no me da consumo de aceite, pero en largos viajes (dandole cera) si consume algo de aceite, y lo encuentro normal.

Puedes usar un 5W40 y ver si te baja el consumo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hay un aspecto que no tenemos en cuenta de entre los factores sobre consumo de aceite en motores de última generación.

Sacan mucha potencia y además del diseño de los componentes, la lubricación es fundamental.

Los turbos soplan a presiones mayores cada vez y estos elementos son los mayores consumidores de aceite, tanto más con el desgaste por uso en su vida útil, como por el elevado trabajo que hacen (a ritmos constantes en carretera). El uso de aceites cada vez más fluidos, mejora algunos aspectos, con el inconveniente de mayor consumo de éste, que es lo que ocurre con aceites de grado tipo 5W30 e inferiores, en climas templados y cálidos.

 

El mismo motor, según el tipo de conducción (relajada o exprimiéndole) nos dará diferentes cifras de consumo (carburante y lubricante) como es lógico.

Sirva como referencia que en este motor bien ajustado, en 20000 kms (un cambio) es normal que nos baje el aceite desde el máximo hasta el mínimo (recuerdo que no es obligatorio rellenar siempre al máximo); pero si nuestra manera de conducir es revolucionando mucho, estos parámetros se acortan a la mitad (10/12000 kms).

 

Y recordaros que nuestro motores funcionan perfectamente con 5W40, aunque no sea considerado un lubricante tan "fuel saver" como el 5W30.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Calcita

Esos 5w40 no cumplen la normativa para el dpf , o por lo menos eso creo. Y a un coche que aun le queda prácticamente toda la garantía por delante no seria contraproducente cambiarle la viscosidad que recomienda la marca ?

 

Yo le cambie a mi bkd el 5/30 por 5/40 , por lo mismo que tu comentas ... Temperaturas de uso y algo mas de consumo al darle zapatilla.

Pero el bkd no lleva dpf y le subí la viscosidad con mas de 250.000km. Que ya tiene un desgaste. Decir que consumia +-1litro cada 20.000 km y ahora cada 15.000 pues no gasta ... Pero no lo llevo yo ni le hacen casi kms.

 

El que llevo ahora es CJCA 143cv y casi 60.000km y en los cambios que lleva no le tenido que añadir nada (5w/30)

Y zapato lleva pero claro va mas largo de relaciones que el bkd y para ir a 3000 rpm en 6° pues va rozando los 1.8 y no es plan jeje.

 

 

Un Saludo

 

Sent from my iPhone 5 using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias por las respuestas!

 

El coche tirar aceite no me tira nada. Se lo consume todo. Aparco siempre en el mismo sitio y está el suelo limpio, ni una gota.

 

Le llevé al concesionario esta mañana y nada, que entra dentro de los parámetros que Audi considera aceptables (0,5 litros cada 1.000 kilómetros, medio entre risas me lo decía) pero que sí que es cierto que puede estar consumiendo algo más de lo normal aunque insistía en que no era preocupante. Que aguante con ello así hasta la primera revisión y que si el problema persiste ahí ya me lo miran con más detalle. Me echaron el litro de aceite otra vez y para casa.

 

No les insistí mucho para darles el beneficio de la duda, pero la verdad es que ando bastante mosqueado y algo decepcionado. Un coche nuevo, una marca que en principio debería ofrecer algo de "calidad" y al final la m**** de siempre... Si me vuelve a pasar insistiré ya enserio para que me lo arreglen. Y a ver si consigo algo.

 

En cuanto al cambio del aceite por uno más viscoso me da miedo que al final se acabe jodiendo algo, o que le cambie el aceite y después no quieran hacerse cargo con la garantía... No se, en principio no me convence.

 

En un par de meses, cuando me vuelva a pasar, os contaré a ver cómo me ha ido, si quisieron hacerse cargo o si me siguen dando largas.

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias por las respuestas!

 

El coche tirar aceite no me tira nada. Se lo consume todo. Aparco siempre en el mismo sitio y está el suelo limpio, ni una gota.

 

Le llevé al concesionario esta mañana y nada, que entra dentro de los parámetros que Audi considera aceptables (0,5 litros cada 1.000 kilómetros, medio entre risas me lo decía) pero que sí que es cierto que puede estar consumiendo algo más de lo normal aunque insistía en que no era preocupante. Que aguante con ello así hasta la primera revisión y que si el problema persiste ahí ya me lo miran con más detalle. Me echaron el litro de aceite otra vez y para casa.

 

No les insistí mucho para darles el beneficio de la duda, pero la verdad es que ando bastante mosqueado y algo decepcionado. Un coche nuevo, una marca que en principio debería ofrecer algo de "calidad" y al final la m**** de siempre... Si me vuelve a pasar insistiré ya enserio para que me lo arreglen. Y a ver si consigo algo.

 

En cuanto al cambio del aceite por uno más viscoso me da miedo que al final se acabe jodiendo algo, o que le cambie el aceite y después no quieran hacerse cargo con la garantía... No se, en principio no me convence.

 

En un par de meses, cuando me vuelva a pasar, os contaré a ver cómo me ha ido, si quisieron hacerse cargo o si me siguen dando largas.

Suerte y ya nos contaras

 

 

Un Saludo

 

Sent from my iPhone 5 using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Vamos por partes:

 

Los constructores dan como límite máximo un consumo de 1 litro de aceite por cada 2000 kms EN PERIODO DE RODAJE. Se que para los usuarios es mucho, pero se supone que tras el rodaje debe bajar algo; si no lo hace hay que abrir motor.

 

El aceite 5w40 es totalmente compatible con los filtros de partículas (hablamos de aceites sintéticos 100%). De hecho la única ventaja que aporta el 5W30 es una supuesta (e infima) economia de combustible, por contra en climas cálidos como el de la mitad sur de la península se comporta peor que un grado 40.

Otra cosa es que uses aceites LOW SAPS (bajo en cenizas) que los hay en ambos grados, por cierto; que todavía dejan algo menos de residuo (residuo que incinera el filtro si o si).

 

Vuelvo al tema de siempre, no confundais GRADO (0W30, 5W40...) con CALIDAD. Son conceptos diferentes; pueden tener igual calidad y diferente grado de trabajo. De hecho con nuestro clima, un multigrado 40 "protege" más que un 30, aunque el motor haya sido diseñado para trabajar con un mínimo de 30.

Toyota tiene motores diseñados para trabajar con 0W20, en Rusia van de coña, pero en Almeria o Marruecos el mismo fabricante te recomienda grado superior, so pena de bebérselo como agua.

 

Yo en invierno uso 5W/30 y en primavera verano 5W/40 y en flota solemos hacer lo mismo, con buen resultado. Entiendo que con bajo kilometraje un cambio al año no permita hacer esto.

(El grado de protección en invierno es el mismo -5W-, en verano se sube. Realmente se puede ir todo el año con 5W40).

Editado por calcita

Compartir este post


Enlace al post
Compartir en otros sitios

Calcita, al hilo de lo que comentas de las revoluciones, el mío de gasolina me gasta algo de aceite, poco la verdad. El caso es que comentándolo con un compañero me dijo que estos motores (gasolina) no están hechos para rodar bajos de revoluciones, y que eso provoca algo de consumo de aceite.

 

La verdad es que con los desarrollos que lleva a 120 km/h vas a poco más de 2000 rpm, ¿es posible que por trabajar a esas revoluciones este consumiendo mas aceite? A diario, para ir a trabajar, no le suelo apretar y circulo a esas rpm.

 

PD. Desdoyer, espero que no te importe que haya utilizado el hilo

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que es un concepto equivocado; una cosa es la zona de revoluciones donde un motor tiene "par" y rueda a gusto y sin vibraciones tensionales, y otra el consumo de aceite.

Cuanto más movimiento tengan las piezas internas de un motor, más rozamiento y consumo de aceite habrá.

A más revoluciones, más ciclos y más consumo de lubricante.

Editado por calcita

Compartir este post


Enlace al post
Compartir en otros sitios

Yo aquí en el concesionario rellenando cada 2 meses, echándole aceite cada 5000 kilómetros, y va un tipo se hace más de 130,000 kilómetros sin echarle una sola gota, sin levantarle el capó siquiera...

http://www.worldcarfans.com/115032190901/audi-owner-drives-his-tt-for-over-83000-miles-with

 

Si es que me preocupo demasiado, está visto jajaja.

Editado por Desdoyer

Compartir este post


Enlace al post
Compartir en otros sitios

Leo que rellenais en el concesionario en periodo de garantía, y mi pregunta es ¿os cobran o el consumo de aceite entra en garantía?

 

Enviado desde mi Nexus 4 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios

Los consumos (sean combustible o lubricantes) son por el uso y NO entran en garantia. Otra cosa es que tengan la deferencia de no cobrarte un relleno de aceite (que deberían) para que les lleves el coche a la revisión (donde se lo cobraran con creces...)

¿rellenan gratis el tanque de combustible tambien? jejej...

Compartir este post


Enlace al post
Compartir en otros sitios

A mi los dos litros de aceite que me han rellenado me los han puesto gratis. Vamos, no preguntaron y yo obviamente tampoco me ofrecí a pagar. Yo cuando compré el coche le cogí con lo de las dos revisiones gratis y tal. No se si será por eso o porque ven que hay un problema de consumo excesivo... No se. Pero me lo echaron gratis.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias, era una duda que tenia. Yo también lo cogi con los dos primeros mantenimientos incluidos y ya me temía que me sangraran cada vez que rellenara el aceite en periodo de rodaje.

 

Aún asi, lo comentaré con el comercial para no llevarme sustos después

 

Enviado desde mi Nexus 4 usando Tapatalk 2

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.