Jump to content

Conéctate para seguir esto  
josesete

ayuda coming home b7 a posteriori

Recommended Posts

Hola compañeros del foro, tengo un problema con la instalacion del coming, resulta que lo quiero poner con el conmutador de coming+ regulacion de luces en altura, hasta hay bien, pero no tengo ni conmutador de luces auto ni sensor ni xenon, mi centralita es terminada en N (compatible),e probado varios tutos que hay por el foro y nada luego con vag-com esta activado como si llevase sensor, pero no funciona nada, alguien que lo tenga asi me puede echar una mano? ya no se como conectarlo.

Compartir este post


Enlace al post
Compartir en otros sitios

e conectado el 7 del conmutador con el 24 de la centralita y el 4 con el 20 y a la misma vez con el 1 del conmutador de luces pero sigue sin hacer nada, nadie sabe como va esto?

Compartir este post


Enlace al post
Compartir en otros sitios

Hola yo lo tengo de esta forma si no me equivoco 1 con 4de Coming y7 con 24 en centralita y 3 con30 también en centralita conector 32polos espero ayudarte un saludo

 

IOAN ADRIAN AUDI A 4 B7 un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Nada normL

 

IOAN ADRIAN AUDI A 4 B7 un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Sin xenon sin mando auto y va perfecto

 

IOAN ADRIAN AUDI A 4 B7 un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

volvere a probar pero que conmutador de luces tienes? el de regulacion de faros en altura y el de el coming o el otro que lleva dayligt y coming

Compartir este post


Enlace al post
Compartir en otros sitios

a9b8ffbf2b6c0ce91c3c186190ec3b22.jpgf0edf5aefe3e7acaa8ca1f57d257b92d.jpg

 

IOAN ADRIAN AUDI A 4 B7 un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Luego la configuración con vagcom solo decirle que llevas sensor de luces y ya esta no?

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Si asi es

 

IOAN ADRIAN AUDI A 4 B7 un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

bueno compi ya esta funcionando, era asi como dices, el problema que esta teniendo era que el conmutador del coming estaba roto, tenia las patillas de la ruedecilla mal las que van haciendo contacto cuando lo pones en 0-1 las e arreglado y funcionando, muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Me alegro mucho que lo has arreglado compi ahora a disfrutar del Coming un saludo

 

IOAN ADRIAN AUDI A 4 B7 un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.