Jump to content

Sign in to follow this  
RomuloTDI

No funciona "Ver Nuevos Mensajes"

Recommended Posts

Pues eso, que no funciona el enlace de "Ver Nuevos Mensajes".

 

Cuando le doy siempre me dice que no hay nuevos mensajes (lo cual me resulta muy raro -el que no haya mensajes nuevos con lo activo que es el foro-).

 

A ver si algun moderador sabe algo o puede darle solucion (ya que es muy util).

Un saludo.

Share this post


Link to post
Share on other sites

A mí me funciona normalmente, mira a ver en la configuración que aparece a la izquierda de la página no vaya a ser que hayas seleccionado alguna opción sin querer que te impida ver los nuevos mensajes.

 

Un saludo.

Share this post


Link to post
Share on other sites

A mi me sale asi:

 

Sin_t_tulo.png
subir gif

 

No me aparece lo de la izquierda.

 

Estoy instalando el Mozilla, a ver si ahi sale.

 

s2.

Edited by RomuloTDI

Share this post


Link to post
Share on other sites

Tienes que pulsar en "ver nuevos contenidos" para que te salga el menú de configuración de la izquierda, la captura que has puesto es la del menú principal del foro.

Share this post


Link to post
Share on other sites

ASI lo tengo, ves algo que este mal configurado??

150406112852871083.png

Share this post


Link to post
Share on other sites

Por lo que veo en esa configuración sólo deberían aparecerte los nuevos mensajes que no hayas leído, pero solamente de los hilos a los que estés suscrito, por lo que si no hay nuevos mensajes que coincidan con ese filtro es por lo que no te aparece nada, prueba a cambiar la configuración a ver si te funciona.

Share this post


Link to post
Share on other sites

Nada, sigue sin funcionar.

 

Que me aconsejas??

 

Si quieres te facilito los datos de mi cuenta para que puedas acceder a ella.

 

Un saludo.

Share this post


Link to post
Share on other sites

Ponte en contacto con Rushifuru o duke80 que son los encargados de la informática del foro a ver si te pueden orientar sobre el problema.

 

Otra cosa que se me ocurre mientras tanto es que compruebes que no estás accediendo al foro con el navegador en modo privado o también que pruebes a vaciar la cache del navegador, a ver si así se soluciona.

 

Un saludo.

Share this post


Link to post
Share on other sites

Ok. Les mandaré un MP y a ver que sale.

 

Reinstalar todo el S.O. y el navegador desde 0 formateando todos los discos duros antes de reinstalar el Windows así que no creo que haya nada raro por ahí pero a ver que me cuentan Rushi o Duke.

 

Gracias.

Share this post


Link to post
Share on other sites

Yo utilizo como navegador Chrome y me funciona bien, no sé qué navegador usarás tú, pero puedes probar a ver si te funciona.

 

Un saludo.

Share this post


Link to post
Share on other sites

Yo el Mozilla.

 

Ya le mandé un MP a Rushifuru.

 

A ver que me dice.

Share this post


Link to post
Share on other sites

ASI lo tengo, ves algo que este mal configurado??

 

150406112852871083.png

 

Hola buenas noches Romulo, he recibido tu Mp y ya he tenido un rato libre para revisar tu configuracion.

 

Te explico: Segun la captura de pantalla que has puesto, tienes marcada la opcion "solo contenido subscrito" y por lo que parece no estas subscrito a ningun tema especifico en el foro. Por eso no te sale nada.

 

He estado tocando la configuracion de tu perfil y te he cambiado esa opcion a "contenido en el que he participado" y ahi si que salen un monton de hilos.

 

Echale un vistazo a ver que tal

 

Un Saludo

Share this post


Link to post
Share on other sites

Hola Rushi, muchas gracias por tu tiempo.

 

Pues si, efectivamente, ya vuelve a funcionar todo correctamente.

 

Muchas gracias.

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.